Moog Minimoog Voyager usuarios

mod
#61 por Carlos R el 16/10/2010
Eso es lo que he leido en los foros de Moog, que el Little Phatty si tiene esa funcion, pero el Voyager no, de todas formas hoy investigare un poco mas, gracias.
Subir
#62 por ak-47 el 16/10/2010
http://www.moogmusic.com/forum/viewtopic.php?p=20672&highlight=&sid=7aeaaed9713592d496d690671d83d41c

En el enlace que te paso parece ser que a una persona le pasó lo mismo, pero tuvo que actualizar el soft a una nueva versión. En tu caso tenías la 3.4 no? No sé si haciendo un downgrade se resuelva el problema.... :-k Leyendo más abajo hablan de unas instrucciones para recalibrarlo antes que enviarlo al fabricante. A ver si tienes suerte y alguien en el foro de Moog te las puede pasar

You wanna see helicopters? C'mon; I'll show you helicopters...

Subir
mod
#63 por Carlos R el 16/10/2010
Si, habia leido el post, pero me jode hacer el downgrade, luego otra vez parriba..

Investigare un poco y si no veo nadalo probare.
Subir
#64 por OKTEK el 16/10/2010
Carlosrubio escribió:
el Little Phatty si tiene esa funcion, pero el Voyager no.


Si eso es seguro, yo he tenido un LP y esa funcion si la trae, por eso digo que no me entra en la cabeza como el voyager no #-o

Suerte.

‎"Vivimos en un mundo donde nos escondemos para hacer el amor, mientras la violencia se practica a plena luz del día"

Subir
#65 por ak-47 el 16/10/2010
Carlosrubio escribió:
Si, habia leido el post, pero me jode hacer el downgrade, luego otra vez parriba..

Investigare un poco y si no veo nadalo probare.


Sí desde luego no es para menos (pero no quiero ni imaginarme esas "instrucciones" de las que hablan para recalibrarlo) Envíale un privado a dicho usuario a ver en qué consisten. Hay que gastar hasta el último cartucho.... Saludos

You wanna see helicopters? C'mon; I'll show you helicopters...

Subir
mod
#66 por Carlos R el 17/10/2010
Bueno, ya he bajado y vuelto a subir el so y nada, no tiene pinta de eso.

Lo que me mosquea no es que esten un poco desafinados entre si, algo que seria medio normal, el problema es que los osciladores van desafinandose individualmente si voy girando el knob de las octavas. Es decir, tengo un C en ´8, si subo a ´4 tengo un C#, en ´2 un D, etc.. al menos eso dice el afinador del GTR de Waves y el Melodyne, que es lo que estoy usando para probar.

Si alguien que tuviera un Voyager pudiera comprobarme lo de las octavas, a ver... :?
Subir
#67 por grises el 21/10/2010
Hola a todos!!!me quiro comprar un pedal de reverb para el minimoog y no se cual le vendría mejor!!!me podriais echar una mano??
Subir
#68 por grises el 04/11/2010
Ten go un gran problema con mi minimoog. Unos sonidos no me hacen....explico:

Algunos sonidos trabajan sin problemas pero tiene sonidos que suenan muy bajo, casi ni se oyen, incluso no es el sonido real! Por eljemplo casi todos los sonidos del banco A no se escuchan!!!No se si se le a jodido algo o si es tipico en el minimoog!!pero estoy bien jodido!!!!No se si con resetear solucionare el problema....y si no a quien le puedo mandar para que me arregle el sinte??

A alguien le suena todo esto??
Subir
#69 por grises el 04/11/2010
Como puedo resetear mi minimoog??tengo serios problemas!!!
Subir
#70 por cuttnoise el 04/11/2010
Alguien escribió:
Algunos sonidos trabajan sin problemas pero tiene sonidos que suenan muy bajo, casi ni se oyen, incluso no es el sonido real! Por eljemplo casi todos los sonidos del banco A no se escuchan!!!No se si se le a jodido algo o si es tipico en el minimoog!!


no e tenido ningun problema parecido,el mio solo tiene un banco de sonido y si algunos
presets estan programados y suenan mas bajos pero como en todos los sintes ,pero eso de que no suena el sonido real!! :? no se a que te refieres...
mirate bien antes de resetear todos los parametros y y si aun asi sigues con el problema ,lo que puedes hacer es vovler a cargar todos los bancos de serie,pero me extraña que sea eso.

suerte.
Subir
#71 por grises el 04/11/2010
Es como todos los sonidos estubieran apagados, no se como explicartelo...y como el sonido originar estubiera distorsionado.... no tiene buena pinta! Como puedo resetear y cargar todos los sonidos de serie?puff!!vaya acojono!y el sabado tengo concierto!

Gracias por la ayuda!
Subir
#72 por cuttnoise el 04/11/2010
puedes bajarte el sistema operativo nuevo o bien los bancos de sonido si no recuerdo mal,en la pagina de moog,estan todos los bancos y los s.o.
Alguien escribió:
y el sabado tengo concierto!




Te llevas el minimoog de concierto!!
:shock:
Subir
#73 por grises el 04/11/2010
Pues si, lo utilizo en directo. Una gozada de sinte!je! Hoy mismo lo reseteo y te cuento como me va ok? gracias por todo!!
Subir
#74 por grises el 17/11/2010
Muy buenas!!alguen sabe como puedo poner los volumenes al nivel que traia cuando vino de fabrica?quiero subir los volumenes de algunos sonidos y despues memorizar. Como puedo hacer con cada sonido?y con todos a la vez??

Saludos!!
Subir
#75 por Ablektro el 25/11/2010
Hola!

Soy nuevo usuario de un voyager teclado, ¿Alguno de vosotros dispone del cp-251 y vx-351? yo los tengo y todavía me estoy familiarizando....
Esto es un cañón...jeje

Grises, lo de los volúmenes ¿has mirado los del mixer? puede que por ahí puedas tocar algo, otra cosa es cómo te están actuando los filtros, puede que éstos te lo bajen también, pero claro, también afectará al sonido...

Un saludo!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo