motu ultralite MKII

--105971--
#1 por --105971-- el 13/02/2013
hola a ver si alguien me puede echar una mano con un problema que tengo con la motu.
resulta que tengo dos ultralite mk2 (basicamente las compre para poder salir por las out,utilizar hardware y volver a entrar en el daw,el problema es que cuando saco una señal y la paso por el hardware la señal que me retorna es mucho menor,en algunos casos hasta -10db menos,y claro no puedo hacer asi pruebas a/b con y sin el hardware,para ver como suena,me supongo que el problema estara en el conversor o en las preferencias de las motu ya que cuando meto un plugin(por ej: el 1176 de uad) no me da ese problema de disminucion de db.me he leido el manual de la motu pero no dice nada de la configuracion de la tarjeta en ese sentido,para poder darle en la entrada el mismo nivel que la salida...en fin a ver si alguien me puede ayudar.muchas gracias de antemano y un saludo.
Subir
--105971--
#2 por --105971-- el 14/02/2013
nadie sabe nada de esto???
Subir
#3 por israeljaneiro el 14/02/2013
Hola, no entiendo muy bien tu problema o para que necesitas dos tarjetas, las tienes linkadas y deque tipo de hardware hablas?
Subir
--105971--
#4 por --105971-- el 14/02/2013
Hola #3 , no se trata del linkado de las tarjetas sino de la reducción de dbs que me entran en las motus después de pasarlo por el hardware (cualquier hardware: eq, comps...). El problema está en que me da casi 10 dbs menos de señal al entrar por línea en la tarjeta y no se si será un problema de configuración del setup o de las preferencias de audio de la tarjeta.
Subir
--105971--
#5 por --105971-- el 18/02/2013
alguna solucion amigos??? ando desesperado.me resulta imposible hacer comparativas a/b por la reduccion de db que me da la tarjeta en la entrada (al retornar la señal del hardware, cualquier hardware)
saludos.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo