Nebula 3: la guía definitiva

#706 por tanger51 el 29/03/2014
Gracias Dr. Heiter suenan muy bien esas guitarras!
Subir
#707 por tanger51 el 29/03/2014
Dr. Heiter me peta Nebula tras instalar tus programas, uso OSX 10.9.2, la ultima version de Nebula y usando Reaper 32bits, sabes por que puede ser? a alguien mas le pasa?

un saludo.
Subir
#708 por Javier Fracchia el 29/03/2014
yo no logre aun que me funcione, Enrique estaba pronto a subir una guía de instalación y funcionamiento para OSX
Subir
#709 por Dr. Josef el 29/03/2014
Vaya, mal empezamos :lol:
Pero solo se te peta con mis programas no? Que yo soy capaz de provocar en los ordenadores lo que no hizo el año 2000 :lol:
Pues ni idea yo uso windows xp. Lo he probado en reaper ya que solo lo había testeado en el viejo samplitude y tampoco da problemas. Pero claro es windows xp.

Y eso de que se peta, se bloquea nebula, o emite ruido? De ser ruido como petardazos prueba a bajar el nivel de salida del plugin para que a la entrada de nebula solo lleguen -10db.

Por fin vendí mi focusrite saffire :yuju:

Subir
#710 por tanger51 el 29/03/2014
Me peta después de cargar el plugin, cuando intento hacer click en "Init", donde se carga los programas, ahí peta, ni idea que puede ser...
Subir
#711 por Dr. Josef el 29/03/2014
Pues ni idea, a ver si lo prueba alguien más y comenta. Es la primera vez que comparto algo sampleado por mi.
No se si será problema de las últimas actualizaciones de nebula para mac. Espero que al menos a los de windows les funcione.
De hecho yo hace cerca de medio año que no actualizo nebula. Probaré esta semana a poner la última versión, a ver que pasa. Miedito me da y sobre todo pereza por tener que andar poniendo otra vez la llave. Se tarda 2 minutos en hacerlo por la web, lo sé, pero soy un vago redomao :lol:

Por fin vendí mi focusrite saffire :yuju:

Subir
#713 por Dr. Josef el 30/03/2014
tanger51, me ha comentado un forero de guitarampmodeling que en su güindous 8.1 y 64 bits sí que le funcionan mis programillas. Así que debe ser problema de OSX. A ver si tarde o temprano puedes probarlos con alguna actualización de nebula.

Por fin vendí mi focusrite saffire :yuju:

Subir
#714 por enriquesilveti el 30/03/2014
#702

Intentaré probarlos.

Saludos Enrique
Sonido directo y post-producción.
Instalación, calibración y reparación de sistemas de refuerzo sonoro.

Subir
#715 por enriquesilveti el 30/03/2014
Alguien escribió:
yo no logre aun que me funcione, Enrique estaba pronto a subir una guía de instalación y funcionamiento para OSX


No hay nueva guía de instalación dado que ya hay una. Tampoco de funcionamiento ya que es idéntico en OSX y en Windows en AU y VST. Lo que si esta publicado es, solving issues with Nebula in Audio Units format: http://www.acustica-audio.com/phpBB3/viewtopic.php?f=39&t=27999

Saludos Enrique
Sonido directo y post-producción.
Instalación, calibración y reparación de sistemas de refuerzo sonoro.

Subir
#716 por enriquesilveti el 30/03/2014
Alguien escribió:
Me peta después de cargar el plugin, cuando intento hacer click en "Init", donde se carga los programas, ahí peta, ni idea que puede ser...


Verifica tu llave.

Saludos Enrique
Sonido directo y post-producción.
Instalación, calibración y reparación de sistemas de refuerzo sonoro.

Subir
#717 por enriquesilveti el 30/03/2014
Alguien escribió:
Pues ni idea, a ver si lo prueba alguien más y comenta. Es la primera vez que comparto algo sampleado por mi.
No se si será problema de las últimas actualizaciones de nebula para mac. Espero que al menos a los de windows les funcione.
De hecho yo hace cerca de medio año que no actualizo nebula. Probaré esta semana a poner la última versión, a ver que pasa. Miedito me da y sobre todo pereza por tener que andar poniendo otra vez la llave. Se tarda 2 minutos en hacerlo por la web, lo sé, pero soy un vago redomao


La versión de Nebula debe ser igual o superior a la versión de NAT.

Saludos Enrique
Sonido directo y post-producción.
Instalación, calibración y reparación de sistemas de refuerzo sonoro.

Subir
#718 por tanger51 el 30/03/2014
Dr. Heiter me pasa con algunas librerías gratuitas de pantallas de amplis, no se el motivo, y da igual la versión de Nebula que tenga instalada, tus programas las probé en la 1.3.681 que es la última.
Subir
#719 por tanger51 el 30/03/2014
Enrique, hace menos de un mes reinstale de 0 el OSX, tras instalar Nebula no me funcionaba ninguna librería, ni siquiera las que vienen con Nebula, gracias a emilieitor, me comento que posiblemente fuese que tenia que pedir de nuevo la licencia tras hacer una nueva instalación del OSX y así fue, tras autorizar de nuevo Nebula no he tenido ningún problema con ninguna librería, ni las de Nebula ni las de terceros.

te refieres con esto lo de verificar la llave?
Subir
#720 por Dr. Josef el 03/04/2014
Por no estropear el hilo de la guía nueva, lo pregunto por aquí.
Enrique, sabes si la última versión de NAT3 para windows 32 bits, la 1.3.679B está dando algún tipo de problema?
Lo digo porque el sampleo offline no me funciona, le doy a deconvolve y se queda tan pancho. El online ni idea porque nunca lo uso.
Actualicé el domingo a la última versión de nebula, la 1.3.681, utilizando para ello el archivo Upgrade Nebula3 Pro 1.3.681.exe.
Supongo que podré volver a instalar la versión anterior sin problemas.

Y que me puedes contar acerca de ese nuevo parámetro que existe llamado G-Drive? Yo no lo veo por ninguna parte, hay que tener la versión platinum o algo de eso?
Sinceramente, se echa en falta un buen manual para NAT3.

Por fin vendí mi focusrite saffire :yuju:

Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo