Necesito ayuda con Cubase

#1 por Logic el 15/12/2010
Hola a todos, a ver si alguien me ayuda,tengo un problema con el Cubase 5 y es que cuando grabo una pista de audio se graba también el sonido de las otras pistas, tengo una tarjeta M-Audio 410 y trabajo en windows Vista. Gracias.
Subir
#2 por Rafa El el 15/12/2010
¿que es lo que grabas? mira el boton "record enable" de la pista, es un botón redondo con un punto negó a lado de botón altavoz. solo se graba aquella pista que tiene el botón "récord" activado(se pone en rojo). si el botón récord esta activada en todas las pistas el audio se grabara en todas las pistas.
Subir
#3 por Logic el 15/12/2010
Sport el problema que tengo que cuando grabo una pista, en esa pista se me graba lo que se reproduce en las demás, solo tengo accionado el botón rojo de esa pista.
Subir
#4 por Rafa El el 15/12/2010
¿pero que es lo que grabas y como lo haces?
Subir
#5 por euromonk el 15/12/2010
Creo que ya se lo que es, se va grabando el playback de las otras pistas que ya has grabado, correcto?
Verifica en tu tarjeta que cuando vayas a grabar la opción de "Direct Monitoring" este desactivada. O si es una perilla, que esta este completamente hacia donde pone "Playback".

Eso es en la mayoría de los casos.
Saludos,
Monk!

PC: Windows 7 Ultimate en 32 bits y en 64 bits, Windows XP SP3.
Processor, Intel Core2 Quad 2,50GHz, RAM 4 GB.
MAC: Mac OSX 10.6.5, Mac Mini, Intel Core 2 Duo, 2GHz, 2GB Ram.
Mac Book Pro, 15", Intel Core 2 Duo 2.2GHz, 2GB Ram.
Software: Cubase 5.5

Subir
#6 por Rafa El el 15/12/2010
si euromonk me hizo recordar que las tarjetas m audio sampleaban a si mismo, es decir pueden grabar el sonido que reproducen.
Subir
#7 por Logic el 15/12/2010
Muchas gracias Euromont y Sport, problema resuelto, eso mismo era, desactivé el Direct Monitoring en la tarjeta de sonido M-Audio y todo perfecto. Un abrazo.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo