nexus 2.2.0 problemas con expansiones nxp

#1 por sergio martin diaz el 31/03/2015
hola wenas soy nuevo en esto y no tengo mucha ida pero weno tengo instalado nexus 2.2.0 funciona perfecto pero la hora de cargar las expansiones sobre todo las acabadas en nxp me tira un error que me dice update requiered se que es una actualizacion. Pero el problema que no se donde descargar la actualizacion y lo mas importatnte no se como se instala ni nada un saludo espero que alguien pueda ayudarme
Subir
--60346--
#2 por --60346-- el 31/03/2015
Las actualizaciones se descargan del mismo sitio donde compraste Nexus. De la web de ReFx.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo