No abre Pro tools 7.4 Tarjeta De Sonido m-audio 1814

#1 por Daniel EL Poeta el 06/06/2010
No Habre Pro tools 7.4 Con Una Tarjeta De Sonido m-audio 1814 No se q pasa pero se queda cargando y jamas habre. tengo 4 gb de memoria ram un procesador core duo 3.0 y windows xp service pack 3
Subir
#2 por KelvAcos el 06/06/2010
El pro tools es MPowered? 8)

Sería injusto para mí que metan a alguien preso por bajar mi música cuando a mí no me molesta. Pues la ministra no es la dueña de mi música ni es la que escribió mi letra. Si yo se la quiero regalar a la gente es mi problema Calle 13

Subir
--77141--
#3 por --77141-- el 06/06/2010
revisa la version de tu Internet explorer si la vesion 8 de ese navegador es la causante del problema es mejor que uses el internet explorer 7 si no por hay existe un parque para coregir ese problema
!
no es pirateria aclaro
Subir
#4 por Daniel EL Poeta el 06/06/2010
Si Es m-pawered. Y Si Mi Vercion De Internert Explorer es el 8. cual es el pack q debo de conseguir por favor...
Subir
#5 por Woodman el 08/06/2010
Daniel EL Poeta escribió:
Si Es m-pawered. Y Si Mi Vercion De Internert Explorer es el 8. cual es el pack q debo de conseguir por favor...


Lo único que tienes que hacer es desinstalar el IE8 y volver al 7.

Un saludo.
Subir
mod
#6 por Ethenmar el 08/06/2010
Abrir con H, normal que no se habra... #-o

La creatividad y la enfermedad mental están cerca.

http://www.theguitarorder.com

Subir
#7 por Daniel EL Poeta el 08/06/2010
jajaja disculpe hermano todos tenemos errores de vez en cuando. pero ya solucione gracias a dios ya abrio
Subir
--77141--
#8 por --77141-- el 25/03/2011
Cuéntale a la comunidad como lo hiciste así otros solucionaran ese mismo problema!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo