no se automatizar un simple delay

#1 por vasparov el 06/10/2010
pues el delay no sale como yo quiero...
os digo como hago en cubase:
1- creo un canal fx con el efecto de delay ( por ejmplo el que trae el cubase 5 por defecto)
2- voy a la pista de grupo que creé y activo el envio del delay.
3- voy a la pista de efecto del delay y activo la automatización y justo debajo de la parte que quiero que empiece a actuar dicha automatización la dibujo
4- elijo el nivel de dbs de envio que quiero en la pista de grupo ( -14db por ejmplo)
5- y le doy a reproducir

entonces cuando le doy a play , aparece el problema ya que si yo solo quiero que el delay empice a actuar en ... arriba... como le indico en la automatización.... pero resulta que el delay empieza a actuar en ...poner las manos arriba... y por mucho que mueva la automatización para alante siempre me coje... poner las manos arriba.. y no la parte que yo quiero y eso que situo la automatización justo justo debajo de la palabra....

eso si si reproduzco justo donde empieza a subir el volumen a la automatización se reproduce como yo quiero...

!!!!!!!!pero si empiezo a reproducir la canción desde el principio no.. !!!!!!!!!!!!


se que es un poco lioso de entender..ya que es dificil de explicar....

yo no se si estoy haciendo bien la automatización o que...

Seduces a esas tias con tu audi vulgar? yo las transporto y las llevo al edén por el auricular.

http://www.hispasonic.com/index.php?c ... y&id=38227

Subir
--101232--
#2 por --101232-- el 06/10/2010
buff, me ha costado entenderlo pero creo que se lo que quieres decir

pruba con automatizar el on/off del delay allí donde a ti te interesa que empieze a actuar el delay
Subir
#3 por Rafa El el 06/10/2010
voy a leer otra vez para entender tu pregunta. :mrgreen:

¿por que un canal fx y no en el insert?
Subir
#4 por Rafa El el 06/10/2010
otra pregunta: ¿que parámetro estas automatizando en el delay?
dices que dibujas la automatizacion, pero no me queda claro que es lo que estas dibujando si es un delay de envió.
Subir
#5 por sakatain el 06/10/2010
abre una pista fx,le pones el ping pong delay,abres un envio a tope en la pista a la que se lo quieres poner.
ya solo tienes que automatizar con el lapiz el parametro mix en la pista fx.

cuidado que no todos los delays te dejan automatizar el mix o el dry sencillamente,por eso te digo lo del ping pong delay,ese lo he probado y no hay problema.
Subir
#6 por vasparov el 08/10/2010
Esque yo en esto de automatizar estoy muy verde..siempre seleccioné lo que quería y luego le daba a procesar efecto..

pero lo que hice fue (un poco chafallada...) duplicar la pista y cortar hasta donde quería que empezara el delay, crear el efecto y listo...quedó como yo quería.

Y perdonen por como me expliqué..pero esque sin tener el secuenciador delante es dificil .. jaja
un saludo. =P~

Seduces a esas tias con tu audi vulgar? yo las transporto y las llevo al edén por el auricular.

http://www.hispasonic.com/index.php?c ... y&id=38227

Subir
#7 por vasparov el 08/10/2010
Al que abrió este hilo por lo que estoy leyendo le pasa igual que a mi.

quiere solo delay en una nota, pero afecta a las que vienen detrás tambien.

automatizar-delay-para-una-unica-nota-t310483.html

Seduces a esas tias con tu audi vulgar? yo las transporto y las llevo al edén por el auricular.

http://www.hispasonic.com/index.php?c ... y&id=38227

Subir
--101232--
#8 por --101232-- el 08/10/2010
mmmph, corta la parte al la que quieres ponerle el delay y ponla en otra pista aparte, aplica allí el delay

sirve?
Subir
#9 por vasparov el 08/10/2010
si si fue eso justo lo que hice..
aunque me da la sensacion de que aunque no se note para nada que hice eso.. que es un poco chapuzas.. jajaj

Seduces a esas tias con tu audi vulgar? yo las transporto y las llevo al edén por el auricular.

http://www.hispasonic.com/index.php?c ... y&id=38227

Subir
--101232--
#10 por --101232-- el 08/10/2010
si al verlo queda un poco chapuzas, pero si queda bien :D
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo