No me arranca win7 ...

#31 el 20/05/2012
Publicidad
Buenoo, ya me vale, abri la torre para hechar un vistazo y en eso que me da por mirar el ventilador del micro, estaba muy negra la cosa , cojo un bastoncito de algodon y lo meto entre las aspas del ventilados , le doy unas vieltas , y no veas la de porqueria que salio, asi que le di un repaso con el bastoncito , despues unos buenos soplidos y vualá ahora se veia el fondo limpito con sus cablecitos y todo, cosa que antes era totalmente negro por la cantidad de pelusa que habia almacenado.

Volvi a cerrar la torre y de momento todo perfecto ni un reinicio , recuerdo que una vez miré la temperatura desde la Bios y estaba la cosa en unos 70 grados, ahora 45 grados, seguramente se reiniciaba por la temperatura se dispara el sistema de proteccion, espero no haber dañado el micro, por otro lado he aprendido que hay que hacer una limpieza cada 6 meses más o menos como una tarea más de mantenimiento, gracias Obione, espero que sea este el motivo de mi problema.

Saludos!!!!
Subir
#32 el 20/05/2012
70º es una animalada para ser BIOS sin carga pero tranquilo que si no ha caído aguantará.

Vendo tarjeta de sonido PCI Marian Trace ALPHA + cables balanceados Cordial

Subir
#33 el 21/05/2012
Hola, eso espero .pero seguro que cuando vaya a sacarlo o tendré que hacer con un soplete de oxigeno,llevo un dia y medio dandole caña a saco y de momento nada, todo perfecto.

Saludos!!!
Subir
#34 el 21/05/2012
Yo aca todavia pariendo con la PC, ahora le dio el mate de cambiar la fecha a la Bios, cuando se friza ... teorias???
Subir

HILOS SIMILARES

Respuesta rápida
Identíficate o regístrate para poder responder en este hilo.