no me pica el proyecto, pero si lo abro de nuevo si

#1 por electric el 09/06/2015
Hola

He terminado una mezcla y no me pican las cajas gracias a un limitador, la verdad es que son 3 cajas y bastante procesadas, asi que tiene mucha caña.

Lo voy a enviar a un masterizar a otro sitio, pero primero lo he exportado a otro proyecto para ver como estan las pistas, pues ahora si que pican y un montón de veces.

se os ocurren soluciones?

me gustaria enviarselo si que le pique el master
Subir
#2 por defender el 09/06/2015
¿otro proyecto con la misma resolución que la original?
Subir
#3 por electric el 09/06/2015
si, en la misma, es como si no respetara el limitador que si me funcionó en la mezcla
Subir
#4 por Mordus el 09/06/2015
electric escribió:
primero lo he exportado a otro proyecto para ver como estan las pistas,

¿Cómo, y por qué?

No podías exportar la mezcla directamente desde la misma mezcla que no te clipa?

Puedes dar más detalles? ... entiendo que hablas de clips en en bus de salida, ¿no?, o clips en la pista de caja?

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
#5 por electric el 09/06/2015
si eso he hecho, pero me ha dado por mirarla antes de envirla importandola a otro poryecto y es ahí donde si clipea, en la original no,
si en el bus master de salida
la he dividido en grupos, bateria, bajo, etc en el nuevo proyecto y pican las cajas
Subir
#6 por Mordus el 09/06/2015
Si entiendo bien no has exportado la mezcla estéreo, sino que has exportado los diferentes subgrupos (batería, bajo, etc.) por separado, cada uno en un archivo estéreo. ¿Correcto? ... lo que se dice ahora "exportar los Stems".

No me queda clara una cosa:
a) Ninguno de los archivos exportados (batería, bajo, etc.) está clipado, pero al sumarlos en el nuevo proyecto el master clipa cuando suena la caja.
b) El archivo de batería clipa cuando suena la caja.

¿Cual de los dos escenarios es el que describes?



Cuéntanos detalles... ¿Cubase? ¿Resolución de los archivos? ¿Dónde insertaste el limitador que comentas?

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
#7 por RBP_music el 09/06/2015
Si estás en la mezcla y ya está picando algo, estás pero que muy pasado, quizá revisar vendría bien para dejar el trabajo mejor para el master. No soy purista de los que dejan -6 peak pero picar y tener que tirar de limitador así es una muestra de que algo falla.

http://rbpmusic.wixsite.com/rbpmusic

Subir
#8 por Mordus el 09/06/2015
Rubén B escribió:
una muestra de que algo falla.

Sin duda, FranRubén :wink:

Pero hecho en falta que describa con claridad la situación. Eso también es síntoma de que algo falla.

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
#9 por RBP_music el 09/06/2015
Jajajaja, si es verdad peneverde, jajajaja, estoy intrigado. Has dado de lleno, me llamo Francisco Rubén, jooooooder

http://rbpmusic.wixsite.com/rbpmusic

Subir
#10 por electric el 09/06/2015
Todo en cubase

He bajado la caja, en las partes que pica mas todavia, pero aún asi lo exporto como grupos, lo importo a un nuevo proyecto y alli si que vuelven a picar algunas, en el primer proyecto no clipaba, pero en el nuevo si, también tenia limitadores, pero en el nuevo no erspeta los limitadores esta nueva exportación
Subir
#11 por RBP_music el 09/06/2015
Lo exportas aplicándole los limitadores? O lo exportas en bruto y se lo vuelves a aplicar en el proyecto nuevo? Que limitador es? Oversamplig? Intersamples?

http://rbpmusic.wixsite.com/rbpmusic

Subir
#12 por RBP_music el 09/06/2015
Que medidor usas para ver los clips?

http://rbpmusic.wixsite.com/rbpmusic

Subir
#13 por electric el 09/06/2015
se pone en rojo el propio stero out de cubase, el liitador es fibfilter

en el nuevo proyecto no aplico nada, solo compruebo que todo este bien, lo aplico en el original
Subir
#14 por electric el 09/06/2015
he bajado todos los grupos de la mezcla y todavia se me cuela alguno
Subir
--543762--
#15 por --543762-- el 09/06/2015
Si pones el limitador en el Master, asegúrate de bajarle el OUT a -.03 al enviar la mezcla fuera. Un pequeño margen, pero ayuda a evitar que clipeé. Sin embargo, algo me indica que estás trabajando con niveles demasiado altos.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo