no me sale audio por los casco

#1 por Ermanno Marquez Tasman el 27/08/2012
hola buenas a tod@s he formateado el ordenador, y no me acuerdo como hice la anterior vez, y no consigo que me salga en el cubase 5 el audio por la salida de los cascos, pongo los cascos y solo oigo por los altavoces, gracias y un saludo
Subir
#2 por Ermanno Marquez Tasman el 05/09/2012
nadie sabe que le pasa.
Subir
--115167--
#3 por --115167-- el 05/09/2012
No somos adivinos, si no explicas como tienes conectado todo es difícil saber lo que ocurre.
Subir
--104025--
#4 por --104025-- el 05/09/2012
5784132631338752193.jpeg
Subir
#5 por RANDOM BEAT! el 05/09/2012
#4 :lol:

||| REVOLUTION MEANS EVOLUTION |||

“Si te afliges por alguna causa externa, no es ella lo que te importuna, sino el juicio que tú haces de ella. Y borrar este juicio, de ti depende”. MARCO AURELIO

Subir
--104025--
#6 por --104025-- el 05/09/2012
Los "cascos" deben ir conectados a alguna fuente de sonido.

La fuente de sonido debe estar configurada para que dirija la señal hacia donde están conectados los "cascos"

44315066971338723855.jpeg
Subir
--62133--
#7 por --62133-- el 05/09/2012
¿que cascos tiene tu caballo?es broma,cascos enchufe verde,a ver si lo estas enchufando en el rosa y estas usando los cascos como micro,como dicen explícate algo mejor si no es imposible ayudarte
Subir
--104025--
#8 por --104025-- el 05/09/2012
#7

Jajajajaja, una vez tuve que usar un micro como cascos.

(Y no es broma).


Un abrazo D4v.
Subir
--62133--
#9 por --62133-- el 05/09/2012
Kamikase ♚♫ escribió:
Un abrazo D4v.
:birras:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo