No reconoce un efecto en el Bounce

  • 2
#16 por mampy el 24/10/2010
powerstudios escribió:
ok master,y as mirado lo del gestor de audiounits..
no quiero ser pesado,lo digo por ti,,
a mis todos los pspy algunos más me daban latencía por lo explicado,
todos los ordenadores que e visto de amigos e tenido que desactivarles los nodes de muchos plugins,
y se acabaron esos problemas de latencia y bounces,que vienen por ahí pero nadie lo sabe¡¡¡¡
yo lo se por que soy un maniático curioso, y cuento asta las motas de polvo que tiene mi ordenador cuando lo limpio por la noche y cuantas tiene por la mañana :lol: :lol:


Si claro. Tal como termine de leerte en el primer post en que lo comentabas fui y desactivé todos los nodos. yo el sistema de nodos no lo uso así que desmarqué todas las casillas de todos los plugins. Tambien hay una pestaña en preferencias que es para activar el metodo nodo y tambien lo tengo (este ya lo tenía) desactivado.
De momento va bien.
Un saludo
Subir
#17 por mampy el 24/10/2010
powerstudios escribió:
en el bounce no influye la interfaz de sonido para nada``
por cierto,como suena esa esteinberg masterlogic???? dicen que suena muy bien`` :roll:
Sony Oxford,asta nueva actualización dan problemas,quitalos y haz el bounce``a ver que pasa``
un saludo :wink:

La steimberg yo me la compré para algunas grabaciones fuera del estudio junto con un antigüo ibook G4. Es estable y moderna. Suena a yamaha 100%, no está mal. Me gusta más que la de focusrite que acabe vendiéndola. el hartware es más robusto (se nota la experiencia de yamaha) y el driver aunque es de steimberg y casa a la perfección con Cubase, funciona muy bien con mac y Logic mediante el firewire. Pero es lo que es y no te dá más de lo que cuesta.
un saludo.
Subir
#18 por powerstudios el 24/10/2010
:wink:

Contacta conmigo para comprar material acústico`o Mac pros 5.1,
o mejor, ¡Mira mis anuncios!
http://www.hispasonic.com/usuarios/powerstudios/anuncios

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo