El out no se escucha

#1 por Menorca el 05/10/2011
Hola, uso Protools 9 y una targeta firewire audiophile usb.El sonido entra en la targeta y sale por el out 1-2, yo oigo la música por los auriculares, pero enchufando al out 1-2 de la targeta a una mesa (con dos cables) no sale sonido y encambio veo en la targeta que si sale (hay actividad).Me podriais decir si tengo algo mal en la targeta o si es algo en Protools.Gracias (es evidente que si engo algo mal)
Subir
#2 por DJoe el 11/10/2011
Menorca escribió:
pero enchufando al out 1-2 de la targeta a una mesa (con dos cables) no sale sonido y encambio veo en la targeta que si sale (hay actividad)

Puede que el problema lo tengas en la mesa... ¿qué mesa és? ¿estás usando un canal de tipo line?

Saludos.
Subir
#3 por Menorca el 11/10/2011
Hola, gracias por responder.Tengo una mesa de 24 canales soundcraft, si enchufo el cable donde van los auriculares a la mesa se escucha bien, en cambio si pongo los dos cables en el out de la targeta y los enchufo a entrada line de la mesa como hago con la salida de los auriculares a la mesa no se oye.
Subir
#4 por DJoe el 11/10/2011
Hola,

cambia la salida de la tarjeta (los dos cables) a la entrada line de otro canal de la mesa, a ver si te está fallando ese canal precisamente. Mira que tengas abierto el fader correspondiente, las ecualizaciones, el canal máster, etc. Si escuchas sonido por la salida de cascos de la tarjeta y además notas actividad, parece evidente que el problema está en la mesa o en los cables que utilizas.

Saludos.
Subir
#5 por Menorca el 11/10/2011
Gracias, esta tarde lo comprobaré.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo