Pantalla Azul

#1 por JaviBuskier el 08/08/2015
Hola gente musical, tengo un problema y no se que hacer:

Desde hace tiempo he estado trabajando con cubase (no pirata) y numerosos plugins, entre ellos el famoso "EW QL Symphonic Choirs (no pirata)" todo eso en un PC de mesa con las siguientes caracteristicas (lo copio porque entiendo poco de estas cosas):

Procesador: Intel Core 2 Quad CPU Q9300 @ 2.50 GHz 2.50 GHz
Memoria RAM: 8,00 (3,25 GB utilizable)
Tipo de sistema: 32 bits


Y tengo un PC portatil con el que quise trabajar con él de igual forma por mas comodidad, sus caracteristicas son:

Procesador: Intel Core i7-2670QM CPU @ 2.20 GHz 2.20 GHz
Memoria RAM: 4,00 (3,85 GB utilizable)
Tipo de sistema: 64 bits

Despues de instalar todo, abrí cubase y fui a probar "EW QL Symphonic Choirs", me salió la pantalla azul llena de letras y numeros, creo saber que se trata de la memoria.. no lo se.. pero no comprendo como puede ocurrir eso en un PC mas potente y que trabaja con más memoria utilizable.

Alguien sabe por que pasa esto?
Y sobre todo si sabe la solucion.. todo el mundo trabaja con un portatil y me gustaria poder hacerlo yo.

Gracias
Subir
#2 por Endre el 08/08/2015
A mi me pasaba lo mismo con la pantalla azul, pero en cualquier momento, no era necesario estar utilizando aplicaciones exigentes en cuanto a recursos. Nunca supe el origen del problema y cambié casi todas las piezas salvo la gráfica, una Asus 250 GT.
Subir
#3 por undercore el 08/08/2015
Los pantallazos azules suelen ser problema de hardware, tal vez sea problema de la ram como indicas

We all are the same nation under the rhythm.
Mi My Space
"El arte esta hecho para ser sentido y no para ser comprendido. P

Subir
#4 por JaviBuskier el 10/08/2015
Endre escribió:
A mi me pasaba lo mismo con la pantalla azul, pero en cualquier momento, no era necesario estar utilizando aplicaciones exigentes en cuanto a recursos. Nunca supe el origen del problema y cambié casi todas las piezas salvo la gráfica, una Asus 250 GT.

Te refieres a piezas del portatil?
Se te solucionó el problema una vez cambiadas las piezas?
Subir
#5 por Endre el 10/08/2015
Era un ordenador de sobremesa. Cambié la placa base, la memoria RAM, el disco duro, la fuente de alimentación y sólo he conservado la targeta gráfica y la caja. El problema no se ha solucionado; de hecho sigue igual.

Ahora estoy con la duda si el problema es de la tarjeta gráfica por ser el último componente sin cambiar (sería muy mala suerte), la caja (sería muy extraño) o la nueva placa base que era muy barata.
Subir
--543762--
#6 por --543762-- el 10/08/2015
A mí me ocurría eso en un portátil, y estoy casi seguro que era problema de algún driver, proque después de ir al sitio web del fabricante (Toshiba) y descargar un programa que analiza mi sistema y actualiza los drivers, desapareció el problema. Asegúrate primero de tener actualizados todos los drivers, y si continúa el problema, entonces posiblemente la memoria esté defectuosa.
Para mí, las dos causas más comunes han sido el disco duro y la memoria. Ya en un portátil cuando fallan otras cosas, casi que la única opción es reemplazarlo.
Subir
#7 por JaviBuskier el 16/08/2015
Es raro porque el portatil lo tenia recien instalado el sistema con su disco de drivers.
Seguramente entonces será por la memoria. Supongo que no tengo nada que hacer.

De cualquier modo, muchas gracias a todos.

Saludos
Subir
#8 por Endre el 09/09/2015
undercore escribió:
Los pantallazos azules suelen ser problema de hardware,

¿Crees que podría ayudar usar la aplicación GPUTweak para ajustar la velocidad del reloj tanto de la GPU como de la memoria de la tarjeta gráfica?

No sé qué valores podría usar, quizá igualarlos a los del procesador o algo así. Los pantallazos azules persisten y se produce uno o dos en cada sesión.
Subir
--399703--
#9 por --399703-- el 09/09/2015
A mi me está saliendo pantallazo azul en mi portátil Samsung y dice que debe reiniciar algunas veces cuando le doy a descargar un archivo adjunto en algún link de internet. No tengo ni idea por qué me pasa, además que no pasa todo el tiempo sino alguna vez y siempre es con la descarga de un adjunto. Entonces dice que debe reiniciarse, hace un proceso y luego funciona bien incluso hasta puedo descargar el adjunto.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo