perdida de dbs

#16 por kamikase ♕ ♫ el 16/11/2013
te cargaste una pista??????

:shock:
Eso es grave.

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#17 por Last_Monkey el 16/11/2013
y tu porque pierdes 3 db?

Lo sabe todo, absolutamente todo. Figúrense lo tonto que será.
M. De Unamuno.

Subir
#18 por kamikase ♕ ♫ el 16/11/2013
Ni idea, tengo que abrir el PC, seguro que tengo atenuadas las entradas de la tarjeta y para eso tengo que revisar un switch.

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#19 por Last_Monkey el 16/11/2013
te refieres a las preferencias de audio del pc?

Lo sabe todo, absolutamente todo. Figúrense lo tonto que será.
M. De Unamuno.

Subir
#20 por kamikase ♕ ♫ el 16/11/2013
No, la tarjeta físicamente tiene varios conectores.

Tengo que revisarlos.

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#21 por Daniel Lazarus el 16/11/2013
#18 A ver si esta vez sí que va a ser por el reparto estéreo del Cubase!!! :)

Saludos, Daniel Lazarus.

AVISO: Ayer ERA NOVATO!!! Ahora soy "ENTERADILLO CASERO"... ;)
Adiós Sound Blaster 16 bits... Tantos años juntos... Y Windows 7 nos separó. Te enmarcaré en el comedor :)

http://www.hispasonic.com/dlazarus

Subir
#22 por piles el 17/11/2013
He caido en este hilo por casualidad.la cuestion esque he estado leyendolo. yo tambien tengo una Motu mk2 y mk3. Me pasa lo mismo saco de la tarjeta a la behringer mx 8000 que tiene puente de vumetros, y me suele medir mas un canal que el otro. Ademas no se si es exactamente lo que me pasa a mi pero cuando retorno la señal por la entrada de la motu, meto la pista en cubase y tengo que darle un monton de ganancia para que me llegue al nivel de la pista original. Vamos que me parece que me pasa lo mismo y no me he parado a hacer las pruebas, ni si son 6 db's o 3 pero me da la impresion de que algo en comun si que hay.

Por decir algo mas... tengo en ARC System 2, este sistema de control de sala de Ik Multimedia. bueno habiendo hecho las mediciones de sala y tal cuando pongo el plugin en la salida de master (para que teoricamente me den los monitores una respuesta plana) en el medidor de vumetro del master me mide siempre mas el canal derecho que el izquierdo. Los cables son de patch de los baratos del thoman,

Estare atento a ver si alguien aporta algo del luz al tema. No es algo que me quite el sueño, pero vaya, que todas estas pequeñas mejoras de sonido se notan al final.

Gracias de antemano a todos.
Subir
mod
#23 por euridia el 19/11/2013
Buenas!


No me he leido todo el hilo.... así que perdonad si repito algo....etc.

Los 0,6dBs de pérdida son normales. Hay varias razones para ello.

La primera que se me ocurre es que simplemente el ajuste de full Scale sea levemente diferente para los D/A y para los A/D.

La segunda es que en todo acople eléctrico hay una pérdida de potencia, a no ser que ambas impedancias sean idénticas, tal y como dice el teorema de la máxima transferencia de potencia de Thevenin. Y desde luego, sabemos que lo normal es que las impedancias de aparatos modernos sean diferentes. En principio, las de entrada serán muy altas, y las de salida muy bajas. Esto ayuda a que el acople tenga lugar con bajas intensidades, lo que reduce calentamientos, y que la pérdida de voltaje sea pequeña.

Relativo a este último punto..... imaginad la salida de un circuito activo (el D/A). Imaginad que no hay nada conectado a él. Por lo tanto, sería como tener un circuito pasivo con impedancia de entrada infinita conectado a él. En ese caso, la tensión de salida y la supuesta de entrada son iguales. conclusión: no habría pérdida de señal. Recordad que lo que véis en el medidor es la tensión. (sin embargo, lo que termina moviendo los altavoces, es la intensidad=corriente)

Imaginemos ahora que cortocircuitamos la salida del D/A. ¿Que tensión (señal) tendríamos? cero. No hay diferencia de potencial entre los terminales.

Lo que sucede en la práctica, y en nuestro caso, es que esa relación entre impedancia de salida y de entrada no es infinita, aunque si muy grande. Por ejemplo, out =50ohms. In Z=2000Ohms. Hay una relación de 40 a 1. Por lo tanto, nos encontramos en una situación intermedia, cercana al primer caso de circuito abierto, pero con una leve pérdida de tensión.

La tercera, algo de esos 0.6dBs puede ser el cable en sí.

-------------------


Luego ya, la pérdida de esos 3dBs extras en Cubase, tiene toda la pinta que como dice Daniel, tenga que ver con la ley de panoramización.


----------------

Lo malo de todo esto, es que Motu no da especificaciones técnicas...... o yo no las veo.....


saludos

"MASTERING ON-LINE"- ibon@euridia.net

http://www.euridia.net/servicios/mastering/ibon-larruzea
http://www.sinadurak.tv/?portfolio=ibon-larruzea-euridia-soinuaren-magia

Subir
--26171--
#24 por --26171-- el 19/11/2013
Sí; pero es que hay otros 3 más, según cuenta el usuario, ¿otra panoramización encadenada de Cubase?
Subir
mod
#25 por euridia el 19/11/2013
Eso es. Podría ser por la ley de panoramización.


Cuando echas a un lado un instrumento con el paneo, al salir ese instrumento solo por un altavoz, sufre una pérdida de potencia del 50%.


Recordando que P=U*I esto significa que si tenemos que P´=P/2 ( siendo Z=constante) es porque tenemos una pérdia en la corriente y en la tensión.

La pérdida en la tensión para una pérdida de un 50% de potencia, es de 3dB.


Por eso, la ley de la panoramización dicta que hay que reforzar con 3dBs esa señal que hemos panoramizado para que no tenga una pérdia de volumen, sino solo un desplazamiento en el estereo.


No sé como estará configurado el Cubase. De hecho, solo usé Cubase cuando se llamaba Cubasis, en aquella verisón MIDI de mediados/principios de los 90.......


Pero opino, como Daniel, que es muy curioso que la cifra de 3dBs coincida.

O eso, o tiene una atenuación por algún lado..... en la configuración de Cubase... una especie de Pad de entrada...... Yo ahí no puedo ayudar.

"MASTERING ON-LINE"- ibon@euridia.net

http://www.euridia.net/servicios/mastering/ibon-larruzea
http://www.sinadurak.tv/?portfolio=ibon-larruzea-euridia-soinuaren-magia

Subir
#26 por Last_Monkey el 19/11/2013
hola euridia, ante todo gracias por contestar, te comento, la señal con el tono a 1000khz y a -3db que yo estoy mandando fuera de la tarjeta, la estoy mandando por un canal mono, y la estoy retornando por otro canal mono, con lo que lo de la panoramizacion quedaria descartado, estoy perdiendo los 6db en el retorno a la tarjeta, y no se porqué, la verdad.

Lo sabe todo, absolutamente todo. Figúrense lo tonto que será.
M. De Unamuno.

Subir
mod
#27 por euridia el 19/11/2013
Buenas


last_monkey escribió:
estoy perdiendo los 6db en el retorno a la tarjeta



espera.... no he entendido bien. ¿No decías que la senoide generada sale a -3dBFs? entonces la pérdida es de 3,6dBs. ¿no?

Quiero decir:


Señal generada -3dBFs.


¿0,6dBs es achacable a la parte analógica, no?


Los otros 3dBs están en el dominio digital, en algún momento de la entrada de cubase¿no?

last_monkey escribió:
en ese proceso, la señal que sale a -3 db, me retorna a -3.6 db,



Total: -3dBs + -0,6dBs + -3dBs= -6,6dBs

Pero pérdida solo son 3,6dBs, ¿no?

"MASTERING ON-LINE"- ibon@euridia.net

http://www.euridia.net/servicios/mastering/ibon-larruzea
http://www.sinadurak.tv/?portfolio=ibon-larruzea-euridia-soinuaren-magia

Subir
#28 por Last_Monkey el 19/11/2013
no, es que seguro que me he explicado mal, son 6.6db lo que pierdo de señal de la salida a la entrada de la misma tarjeta(es que tengo dos mkII ) por ejemplo salida por out 7 y entrada por in 8, el cubase me dice que esta saliendo a -3db, supongo que sera peak, y en el retorno el cubase me dice que llegan -6.6db no se si sera (me supongo que si) el rms.

Lo sabe todo, absolutamente todo. Figúrense lo tonto que será.
M. De Unamuno.

Subir
mod
#29 por euridia el 19/11/2013
last_monkey escribió:
el cubase me dice que esta saliendo a -3db, supongo que sera peak, y en el retorno el cubase me dice que llegan -6.6db no se si sera (me supongo que si) el rms.



No entiendo......


Si sale a -3dBFs.... y vuelve a -6.6dBFs...... ¿porqué dices que tienes una pérdida de 6,6dB?

Los medidores digitales suelen medir el valor de cresta, no el rms. Debido a que interesa controlar la parte más alta de la onda para comprobar que no se clipa.

Si tuvieras un medidor normal de canal en la salida, dando -3dBFs, y otro medidor en la entrada, que mide rms, todo cuadraría. La diferencia del valor de cresta de una senoide y su rms son precisamente 3dBs.

Voy a conjeturar....


Así que: sales con la cresta a -3dFs, tienes una perdida de 0,6dBs, y en el medidor de entrada que mide rms, en vez de medir -3,6dBFs, te mide -6,6dBFs.


¿Podría ser eso?

"MASTERING ON-LINE"- ibon@euridia.net

http://www.euridia.net/servicios/mastering/ibon-larruzea
http://www.sinadurak.tv/?portfolio=ibon-larruzea-euridia-soinuaren-magia

Subir
#30 por Last_Monkey el 19/11/2013
no perdona, me he vuelto a equivocar tio, estoy tonto, acabo de hacer la prueba y me da de salida,RMS -6.1db y de PEAK -3db...y en la entrada me llega: RMS:-12.7db y de PEAK: -9.7db

Lo sabe todo, absolutamente todo. Figúrense lo tonto que será.
M. De Unamuno.

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo