Perturbaciones armónicas producidas por mi ascensor

#61 por surkaster el 04/12/2013
cuidado, no soy un experto en armónicos, ni mucho menos
Subir
#62 por surkaster el 04/12/2013
y repito, lo de unir neutro y tierra no esta del todo aceptado, creo que esta a punto de salir el decreto de que en zona urbana al estar todas las masas unidas se pueda hacer, porque de hecho ya esta unido aunque sigamos redactando los proyectos como si no.

Pero en unas jornadas sobre tierras que me dio uno de iberdrola, lo recomendaba, pero es su misma empresa la que no te deja...............................................................................jajajarrr


saludos
Subir
#63 por pepeg el 04/12/2013
Buenas a todos,

Os copio la contestación del forero de doctorproaudio sobre su problema:

"Colocaron los filtros(que debian de estar instalados de serie)en los variadores de velocidad de los ascensores,y se soluciono el problema."

Saludos.
Subir
1
#64 por yngve el 04/12/2013
Gracias Pepeg, pero yo he leído todos los posts del hilo y no he encontrado esa respuesta.
Te pediré por favor el enlace. El que pusiste lleva a ese hilo y sólo parece que haya una página.
Así me fijaré en si menciona la marca de ascensor. De este modo podría saberse qué filtros exactos le pusieron para yo o cualquier otro forero poder argumentarlo a Otis o a la compañía correspondiente.

Gracias de nuevo por el aporte Pepeg.
Subir
#65 por pepeg el 04/12/2013
yngve escribió:
pero yo he leído todos los posts del hilo y no he encontrado esa respuesta.
Te pediré por favor el enlace. El que pusiste lleva a ese hilo y sólo parece que haya una página.
Así me fijaré en si menciona la marca de ascensor. De este modo podría saberse qué filtros exactos le pusieron para yo o cualquier otro forero poder argumentarlo a Otis o a la compañía correspondiente.


Buenas yngve, el forero de Doctorproaudio me ha dado la respuesta por privado. El hilo, como ya has visto, está inactivo desde hace más de un año. Le mandaré otro correo solicitándole lo que comentas. Un saludo
Subir
1
#66 por surkaster el 04/12/2013
Hoy he hablado con un fabricante de variadores, bueno, dice que si esta hien instalado no tiene que haber harmonicos, que si anula los de un orden automaticamente los de orden superior tambien se anulan, pero que hay que hacerlo bien.

Primero, la descarga de los harmonicos a tierra del variador, no a cualquier tierra, que a veces si la maquina esta arriba del todo le dan a cualquier tierra que hay cerca y no, hay que bajar el cable hasta abajo y darle al enbarrado o lo mas cerca posible de la puesta a tierra.
Dos, que la tierra sea buena (cosa imaginable)
Tres, cables apantallados al motor
........
Basicamente
Subir
1
#67 por yngve el 04/12/2013
Gracias, surkaster.

Tu último post confirma básicamente el resumen de mis conclusiones al respecto.

En diez días probablemente pueda comunicaros novedades. Espero que sean positivas. Parece que en Otis se están empezando a mover. Si no dan frutos SUS movimientos ya tengo preparados los míos (con ayuda profesional ajena. Desgraciadamente hablo de un abogado).

Saludos y gracias.
Subir
--26171--
#68 por --26171-- el 04/12/2013
Que te asista, la suerte; que es mejor un mal acuerdo que un buen pleito.
Subir
#69 por surkaster el 05/12/2013
Pues sí, y yo que tu me lo pensaba bien, de donde eres? Si eres de Bizkaia te puedo dar un par de contactos en el ministerio de industria y a ver que te dicen ellos antes de nada. Que tampoco tes un secreto, vamos, seas de donde seas vas al ministerio de tu provincia pides que te pongan con el departamento de elevadores o incluso energía y al que te atienda le cuentas tu problema y a ver....

el mundo de los harmónicos esta aún por descubrir aunque muchos escupamos ideas, y haya gente que controle, que yo no.

Hoy he estado hablando con organismos de control de instalaciones eléctricas y ascensores y pfffff, nadie sabe nada, los contadores nuevos estos que están instalando las compañías eléctricas esta ensuciando su red, cada día ( o cada semana) escucho problemas con imagenio, telefonica etc y todos se excusan en que hay armónicos y que te den......

Lo que me dijo el fabricante de que si anulo un armónico automaticamente anulo los superiores........yo, personalmente no me lo termino de creer desde mi IGNORANCIA.

De todas formas repito, en la reglamentación de BAJA TENSIÖN, es impensable hablar del armónico 161, suena a chiste, porque siempre se habla del 3 5 7 9 e 11, o sea 150, 250, 350,.... hercios, no 8000. Digo yo.

Yo, como cualquier instalados de baja, tenemos aparatos que miden harmónicos, pero hasta el 25 o así, no pa esas frecuencia, estAMOS JODIDOS

Suerte
Subir
1
#70 por pepeg el 05/12/2013
yngve escribió:
Te pediré por favor el enlace. El que pusiste lleva a ese hilo y sólo parece que haya una página.
Así me fijaré en si menciona la marca de ascensor. De este modo podría saberse qué filtros exactos le pusieron para yo o cualquier otro forero poder argumentarlo a Otis o a la compañía correspondiente.


Buena a todos ;

el forero de Doctorproaudio que tenía el mismo problema me ha pedido el link de este hilo. Se pasará por aquí a contarnos sus impresiones.
Subir
1
#71 por ku3 el 05/12/2013
Bien por ese forero. El problema veo yo es que la empresa se digne a colocar todo bien, o sea que te hagan caso vamos. Es un problema tan exclusivo ..para ellos claro. Surkaster, hay una cosa que no entiendo: por qué solo miden las frecuencias bajas si son las que menos se oyen a los mismos decibelios?
Subir
#72 por lpla el 05/12/2013
Saludos a todos.

Yo abri ese hilo en el doctorproaudio hace algo mas de un año.Os copio y pego desde la primera consulta que hice hasta el final del problema(en orden cronologico)con las sugerencias e ideas que aportaron otros foreros.
Para cualquier aclaracion,seguimos desde aqui.


Saludos

Tengo un extrañisimo problema con una interferencia de 10 Khz que se cuela en unos altavoces Bose 101(pasivos).
Es una instalacion de 24 altavoces con una configuracion serie-paralelo.

Incluso soltando los cables de carga de la etapa de potencia y con todo el equipo de sonido apagado y la corriente desconectada,se sigue oyendo el dichoso pitido!!

Es intermitente,a veces lo hace cada dos minutos mas o menos y otras veces cada 5 ó 6.
Tiene que ser una induccion sobre los cables de carga(sospechamos de una antigua instalacion de megafonia distribuida por el techo del local).

Pero,que aparato puede provocar ese tono de 10Khz(exactos) de manera intermitente?Una fuente conmutada de un ordenador?un alien?

Gracias por la ayuda.


---Una antena de telecomunicaciones y microondas por ser intermitente/contador, un poste de luz con un generador... Quizas



---Los teléfonos públicos de monedas ( aunque no creo que queden muchos ) tiene uno de los modos de señalizar que utliza una frecuencia fuera de la banda de 4 KHz de voz. Los de Telefonica, que son los que conozco, señalizan a 12 KHz. Como indicas que son 10 KHz exactos, se me ocurre que haya algún teléfono público en el local de otra operadora y que trabaje a esa frecuencia. También cuadra que uno de estos dispositivos pudiera inducir en tus altavoces el que dicha señalización utiliza tensiones altas ( creo recordar que unos 75 Voltios ).

---Tengo el mismo problema en una instalación. Sólo lo pude solventar poniendo un transformador-separador que alimente el equipo de sonido. El dichoso pitido se cuela en cualquier cosa que conecte fuera de la línea del trafo.

Gracias por el aporte,pero cuando sospechamos de la instalacion electrica,ya hicimos todas las pruebas que pudimos en ese sentido: transformadores-separadores de aislamiento,filtros de red,ferritas,etc...llegamos incluso a
desconectar todo el sistema de audio y conectarlo a un generador externo.El ruido seguia y sigue incluso con todo el equipo apagado y sin corriente.

La induccion por el tono telefonico que indica el otro compañero parece una posibilidad.Lo miraremos y os comento.

Gracias a todos.

Por fin hemos dado con la fuente de la interferencia.Son los variadores de velocidad de los ascensores!!

Estan situados en una caseta en el tejado del edificio(es un hotel) y asi y todo se cuela por todo el edificio(creemos que a traves del neutro de la instalacion electrica).

Gracias a todos por los aportes.


Saludos.

---¿Y cual fue la solución? ¿Una toma de tierra aparte para los variadores de frecuencia?¿Un filtro en la alimentación de los variadores?

Saludos Roberto

Cuando decia "solucionado",me referia a que ya hemos localizado la fuente del problema.

Las instalaciones de reguladores de velocidad en ascensores son bastante complejas.Necesitan de al menos,dos filtros,armarios apantallados,mangueras de corriente apantalladas(puestas a tierra en los dos extremos,motor y cuadro de maniobra)etc...

Los filtros muchas veces son opcionales,no se instalan de serie para abaratar costes,y luego pasa lo que pasa.

Nosotros no podemos meter mano al cuadro de ascensores,por lo que lo tiene que solucionar la compañia que los instalo.
Si no lo hacen bien,se puede poner una denuncia en la inspeccion de telecomunicaciones local(afecta mucho a los redioaficionados).

Los equipos de refrigeracion/aire acondicionado tambien generan problemas similares.

Hay bastante informacion del tema en foros de instaladores de ascensores.

Saludos.
Subir
1
#73 por kaguenpituak el 06/12/2013
Muy interesante..
Subir
#74 por yngve el 06/12/2013
Pepeg, muchísimas gracias por la "gestión" de incorporar a Luis Pla en el foro y en el hilo. Y muchísimas gracias a ti también, Lpla por animarte a registrarte en este foro para poder enriquecer con tu experiencia a todos los que estamos más que desanimados por este gravísimo problema.

Ya lo comenté cuando pepeg aportó el enlace al hilo de ese foro. Lo leí entero, igual que he vuelto a hacer ahora. Pero mi duda sigue siendo la misma:

¿Cual es la marca del ascensor que os afecta? ¿Alguien os ha dicho cuales son los filtros adecuados? Y lo que es más importante, ¿Solucionasteis el problema finalmente, o sólo os quedasteis en el mismo punto en el que estamos algunos (cada vez más, por desgracia, son los afectados que van "apareciendo")?

Gracias de nuevo y un saludo.

P.D.: Surkaster, soy de Baleares y para mayor desánimo ya conseguí lo que propones (sin lograr nada). Puse dos reclamaciones a la Consejería de Industria de Baleares. Tras dar la tabarra conseguí que el responsable de aparatos elevadores (como bien apuntas) se trasladase a mi isla. Vino él y dos técnicos de Otis locales. Problema: los aparatos medidores que trajo el "enterao" de Industria (o sea, el que más sabe de aparatos elevadores de Baleares) estaban totalmente obsoletos. Se midió la tierra de mi vivienda (Ok) y "los armónicos" ("Ok"). ¿Qué pasa? Pues que efectivamente ni de coña medía el armónico de alta frecuencia que me afecta. Redactó un acta describiendo los hechos y asunto resuelto: de vuelta para Mallorca. Eso sí, en el acta se reconoce la fuente del armónico "cada vez que el ascensor funciona" y que "también sucede cuando funcionan los ascensores de las dos escaleras colindantes". Por lo que para mis futuras acciones ya es un punto importantísimo de partida. Seguiremos luchando!
Subir
#75 por yngve el 06/12/2013
...Y muy importante (se me había olvidado, surkaster), las mediciones que se hicieron fueron con la red eléctrica de mi vivienda como objeto. No se midió nada en cuanto a radiofrecuencias (ni yo sabía que ese sería el medio por el que se propagaba el pitido). Por lo que hasta cabría esperar que lo que se midió estuviese realmente Ok.

Ahora bien, ¿Cómo medir radiofrecuencias? Ya comenté posts atrás que busqué en eBay y sí, hay unos cacharrillos que parecen medirlas, pero no tengo claro que ninguno de ellos llegue a 10 KHz. Su precio era de unos 20-40 euros. En caso de que sean efectivos Otis debería tener uno Sí o Sí!

Un ejemplo:
http://www.ebay.es/itm/261238277682?ssPageName=STRK:MEWAX:IT&_trksid=p3984.m1438.l2649
Otro:
http://www.ebay.es/itm/111065136677?ssPageName=STRK:MEWAX:IT&_trksid=p3984.m1423.l2649

Saludos.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo