pierdo calidad en los samples

  • 1
#1 por Fichaje Dual el 25/04/2014
hola ha todos ; habeis si me podeis ayudar ,resulta que al grabar en cubase5 los samples me suenan bien pero al reproducir es como que me pierdieran calidad los samples suenan diferente bastante peor sin ningun cuerpo nose que puede ser no me habia pasado hasta ahora ..
Subir
#2 por Tio Harpo Molon el 25/04/2014
No entiendo la pregunta.
Subir
#3 por Fichaje Dual el 26/04/2014
ok , haver si me esplico, yo toco con el controlador midi en cubse 5 un piano o un instrumento cualquiera de vst estoi ablando y grabando o tacando me suena bien pero cuando ya e grabado y luego lo reproduzco y le doi al play suena el instrumento en si NO suena como antes es como que sonara con muchamenos calidad , espero haberme esplicado harpocrates
Subir
#4 por e_mac el 26/04/2014
Me huele a cancelación de fases, dos pistas sonando a la vez.

Mirar los manuales de tus aparatos es tu función, no la mía.
Si consideras positiva mi aportación, dale al "me gusta",
justo aquí.

Subir
1
--26171--
#5 por --26171-- el 26/04/2014
Los samples, a veces acaban siendo simples.
Subir
#6 por Fichaje Dual el 26/04/2014
e -mac he abierto un proyecto nuevo una sola pista midi para probar pero sigue sonando rarisimo nnca me habia pasado
Subir
#7 por Fichaje Dual el 26/04/2014
carmelopec estoi deacuerdo con tigo pero hay de todo ..justamente los que he pruebado son librerias bastante buenas que e comprado que sonabas muy pero que muy bien pero ahora si se quedan en simples despues de lo que me a pasado , la verdad que estaba en un proyecto de grabacion y asi se me quitan las ganas de grabar porque suena a muy poca calidad y eso que todabia quedaria esportar que pierde tambien bastante ..
Subir
#8 por Fichaje Dual el 26/04/2014
e -mac vengo a decirte que tenias razon las 2 pistas ala vez salian del controlador midi quite una de eyas y suena como siempre de bien muchas gracias por contestar y ademas por darme la solucion
Subir
--26171--
#9 por --26171-- el 26/04/2014
#7

Igual hay algún proceso (recuatización, remuestreo, vete a saber qué) que estás haciendo mal.
Subir
#10 por e_mac el 26/04/2014
"Sabe más el diablo por viejo, que por diablo".
Eso le ha pasado a todos a todos alguna vez, y a mí, muchas.
Me alegro de haber sido de ayuda.
Saludos.

Mirar los manuales de tus aparatos es tu función, no la mía.
Si consideras positiva mi aportación, dale al "me gusta",
justo aquí.

Subir
--26171--
#11 por --26171-- el 26/04/2014
#8

Claro, había sido eso que había sospechado E_mac.
Subir
#12 por wzmzw el 26/04/2014
Sigo sin entenderlo, pero bueno si se le ha solucionado el problema...

http://wzmzw.bandcamp.com/

Subir
--26171--
#13 por --26171-- el 26/04/2014
Una cancelación, Pep.
Subir
#14 por wzmzw el 26/04/2014
Ya, pero qué se cancela con que? Es lo que no entiendo. El autor del foro comenta que graba una pista y al reproducirla no la oye igual. ¿Qué es lo que se cancela?

Salut!

http://wzmzw.bandcamp.com/

Subir
--26171--
#15 por --26171-- el 26/04/2014
Las dos, pues ha usado la misma en dos pistas.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo