pista bus AYUDA

#1 por magnarec el 30/03/2012
hola.
trabajo con pistas bus para poner efectos a las pistas. cuando el tema esta todo listo con los bus hilado y todo se escucha bien quiero sacarlo y no toma los bus por ende no toma los efectos... qhaces???? q estaré haciendo mal???? AYUDA!!! PLIS!!!!
Subir
#2 por Marco Bremen el 30/03/2012
con que daw trabajas?
lo estas intentando exportar pista por pista o todo el tema?

Vendo monitores y sub JBL LSR serie 4300

Subir
#3 por magnarec el 30/03/2012
hola... todo el tema.. osea selecciono todas las pistas hasta maestro e intento exportar
lo raro es q despues de hacer eso el prpgrama no me toma los bus y lo tengo q cerrar y abrir denuevo...
Subir
#4 por Davis Niño el 07/04/2012
cuando se va a exportar se esporta el bus mazter que es la mezcla final por lo cual verifica que cada bus que tengas en la mezcla se direccione al bus mazter... bendiciones
Subir
#5 por Ricardo Fuentes el 07/04/2012
¿Pero con que programa o mesa estas grabando?

Si es una mesa es necesario que el efecto que vaia por Auxiliar vuelva a la mesa por otro canal sin darle nivel de Aux. cuidado porque
puedes causar Feedback lo cual es realmente feo.

Por tu descripción diria que es una mesa.

No music-No Dreamers
Hispasonico from chile :B

Subir
#6 por magnarec el 09/04/2012
ya solucioné el problema... tenia q ver con los atenuadores... muchas gracias a todos por su ayuda... ahora ando en busca de protools 8 M-Powered... si alguien lo tiene a la venta me avisa pliiiiiiiiiiiiiiis
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo