Play es maschine

#1 por Klangnomad el 25/12/2012
Bueno antes que nada feliz navidad a todos.
No se si me vais a matar o sus vais a descojonar de mi pero me he pillado una maschine y NO SE DARLE AL PUTO BOTON DEL PLAY.
Me explico, estoy siguiendo un tutorial muy interesante y hay un momento que habla de como grabar ritmos etc. y dice "presione PLAY para inicar el secuenciador y se pondrá de color verde". Bien, le doy al boton play del cacharro y nada pasa y en el programa, en la parte de arriba que salen tres botones, restart, play y grabar, el restar y el play salen opacos y no puedo clicarlos con el ratón.

Llevo bastante rato buscando la solución, alguna ayudita navideña??

-KLNGNMD-

Subir
#2 por Klangnomad el 25/12/2012
Bueno, al parecer Murphy le mola meter baza, ya he encontrado la solución en el foro de NI: "make sure External Sync is not on."
Básicamente hay que darle a File y desactivar el external midi clock.

Disculpad las molestias y felices fiestas :)

-KLNGNMD-

Subir
1
#3 por Massived el 25/12/2012
jajajajaja grande! ;)
Subir
#4 por Klangnomad el 25/12/2012
Que por cierto, para qué sirve esa opción?

-KLNGNMD-

Subir
#5 por PETZOO el 25/12/2012
Para q el maschine no use su reloj interno, sino q este como esclavo de otra maquina, esperando el reloj y cuando arrancar..

http://www.petzoo.es NUEVOS TEMAS.

SI TE VALE MI RESPUESTA DALE A LAS FLECHITAS DE AQUI ABAJO.

Subir
#6 por jordimedina el 25/11/2014
Gracias!!! joder, pensaba que se me había jodido la maschine... jajaja
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo