Plugin que ensucian la mezcla

  • 1
--150592--
#1 por --150592-- el 15/02/2011
hola amigos estoi mezclando un tema de rap com los plugin waves v7. Cuando cargo un limitardor (el L2) en el master y subir la ganacia mete una señal de ruido importan que ensucia demasiado la mezcla.

Esta grabado a 48kh y 32 bit (Nuendo) la targeta es una m-audio 2496 y un VTB1.

Pienso que el problema som los plugin ya que tambien empieza a emter ruido conforme voy cargando compresores y ecualizadores
alguien que me aconseje que puedo hacer, o plugin mejor para usar muchas gracias.
Subir
#2 por CardiakoBeats el 15/02/2011
SPORT escribió:
siempre cuando no estas seguro lo que haces recuerda la frase: menos es mas

Sitio Web Oficial: http://www.cardiako.com/
Soundcloud: http://soundcloud.com/cardiakorap
Twitter: http://twitter.com/cardiako

Subir
--150592--
#3 por --150592-- el 16/02/2011
pero y si es necesario que ago ?? si uso un compresor hardware sonara mas limpio?
Subir
#4 por gon08 el 16/02/2011
Definitivamente no es problema de los plugins, talvez tu grabacion ya tiene ruido y cuando comprimes el ruido se nota mucho mas. pero pues no, tampoco un comp hardware va a sonar mas limpio q un plugin.
Subir
--146763--
#5 por --146763-- el 16/02/2011
+1
Subir
--8559--
#6 por --8559-- el 16/02/2011
#1 Podría ser que le estés pidiendo demasiado a ese pc o que tengas una latencia muy baja ajustada a la tarjeta.
Subir
--150592--
#7 por --150592-- el 16/02/2011
especifico un poco mas jeje.

el problema es que ai ruido solo com los plgin cargados sin darle al play ni nada si abro un proyecto nuevo y le meto plugin ya empiezan a sorar ruido.
el bus de latencia lo tengo a 4000. la cpu tiene 4 gb de ram y un quad core a 2.8 y windows 7

Esto com el xp no pasaba XD

por cierto que opinais de los plgin de waves la v7 ?? cual es el mejor compresor para voz ??
Subir
--8559--
#8 por --8559-- el 16/02/2011
inches12 escribió:
el bus de latencia lo tengo a 4000


¿ Cómo ? ¿ Ya estás utilizando los drivers Asio de la 2496 ?
Subir
--150592--
#9 por --150592-- el 16/02/2011
si ¿por? que problema ai ??
Subir
--8559--
#10 por --8559-- el 16/02/2011
#9 Ninguno, son los que debes usar.
Subir
#11 por Yonimentero el 17/02/2011
Pues de los ecualizadores no sabría decirte, pero prueba a poner los controles de dither y shapping del L2 en None y prueba, también algunos compresores de waves meten no sé si ruido exactamente,m pero una nivel de señal sobretodo los que tiene controles de analog si usas alguno de esos también pon el analog en off y prueba es lo que se me ocurre por ahora.

Saludos.
Subir
#12 por Claudio.A el 18/02/2011
#4


Opino lo mismo, creo que hay esta el problema.

"...La Musica no es buena o mala. Te gusta o no te gusta. si al final de todo....Es musica, y eso es lo q nos hace vivir".

Subir
#13 por Tomi73 el 18/02/2011
#4 tal cual...


De ultima proba con otros plug-ins.

.:: Tomi ::.

Subir
#14 por fernando_srap el 20/02/2011
no se en que parte de la mezcla usas el L2, pero has de tener en cuenta que es un limitador guarrete si no lo usas con cuidado

nunca juegues con alguien más inteligente que tu, podria hacerte creer que tu eres el inteligente....

Subir
#15 por fernando_srap el 20/02/2011
otra manera de resolver es que subas una de tus pistas que se emborronan para que las procesemos y sabrás si son los plugins u otro elemento el ke falla

nunca juegues con alguien más inteligente que tu, podria hacerte creer que tu eres el inteligente....

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo