plugins flux no puedo usarlos simultaneamente

#1 por fernando_srap el 26/06/2010
buenas a todos, antes de nada, este post está "repetido" pero esque me van a expirar las fechas de uso de estos plugins y no los podré probar a fondo..
el caso esque no me deja emplear dos plugins de flux en la misma pista...me la silencia...sigue en play pero no se escucha nada...sea cual sea el orden...es mas...si por ejemplo pongo un epure comp despues de un eq de urs...me pasa lo mismo..tambien se silencia...puede ser que al ser demo solo pueda aplicar un plugin por pista??? Gracias

nunca juegues con alguien más inteligente que tu, podria hacerte creer que tu eres el inteligente....

Subir
--100617--
#2 por --100617-- el 27/06/2010
seguramente sea eso, yo tengo la version 1 y puedes meter cuantos quieras por pista, eso seguramente lo haran, para que los que lo prueben, no los puedan usar para un proyecto normal durante ese periodo de prueba, los de flux no son tontos.
Subir
#3 por fernando_srap el 27/06/2010
gracias hderickh.por lo menos dejaré de comerme el coco y enrredar para hacerlos funcionar...

nunca juegues con alguien más inteligente que tu, podria hacerte creer que tu eres el inteligente....

Subir
#4 por Rafa El el 28/06/2010
no, la culpa no es de demo.
yo tengo la demo y meto 5 plug ins en una pista sin problemas en cualquier orden.
la única limitacion que tiene la demo es que no guarda las configuraciones.
prueba reinstalar los plug ins. tambien prueba en otro secuenciador a ver que pasa.

un saludo
Subir
#5 por fernando_srap el 28/06/2010
ostras SPORT...habia pasadopor alto totalmento lo de probarlo en otro secuenciador...haré la prueba a ver que pasa...me resultó bastante raro el que no pudiera hacerlo aunque fuera una demo...pero ya se sabe ...con el tema de las demos y la pirateria...las limitacions son de todos los colores...

nunca juegues con alguien más inteligente que tu, podria hacerte creer que tu eres el inteligente....

Subir
#6 por fernando_srap el 29/06/2010
pues he probado en el adobe audition y puedo meter sin problemas los que quiera en el orden que quiera....y en el sam...no. He reinstaado los plugins 2 veces y los mismo pasa siempre..asique no sé...el caso esque instalo el spring pack y tal así como abro el sam..se me reinicia sólo el ordenador..asique algun conflicto tendrán...ya veré que hago...gracias.

nunca juegues con alguien más inteligente que tu, podria hacerte creer que tu eres el inteligente....

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo