poblema en grabacion con cubase

#1 por julian el 22/02/2014
Buenas, tengo un problema al grabar audio.

Utilizo cubase 5 y tengo un yamaha mm6 al cual utilizo como sintetizador, como vsti (con su respectivo plugin) y como controlador para disparar samples.

El problema es que al usarlo con el usb enchufado a la pc el audio se graba con un zumbido que es inaudible cuando hay musica encima, pero cuando los sonidos bajan el volumen se empieza a notar y es bastante molesto.

al grabar con el usb desenchufado este problema no esta, pero necesito enchufar el usb para poder dispara el midi desde la pc y que se grabe el audio que emite teclado al reproducir el midi.

que puede ser?
Subir
#2 por kamikase ♕ ♫ el 22/02/2014
Inducción eléctrica.

Verifica las tomas a tierra de todos los dispositivos.

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#3 por julian el 22/02/2014
perdona mi ignorancia pero eso como lo compruebo soy nuevo en esto
Subir
#4 por kamikase ♕ ♫ el 22/02/2014
Utiliza el buscador, este tema esta mil veces zanjado en :hispasonic:

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#5 por julian el 22/02/2014
ok gracias
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo