¿porque se me queda escuchando el sonido despues de grabar ?

#1 por aquiles777 el 16/01/2012
hola buenas podrian echarme una mano resulta que estoy intentando meter unos violines en un tema y cuando termino de grabar lo paro y sigue sonando el sonido de los violines y no se como parar el sonido la unica manera es cerrando el cubase gracias
Subir
#2 por nikoula el 16/01/2012
que vst usas?
Subir
#3 por aquiles777 el 17/01/2012
cakewalk pero me a pasado mas veces con otros a que puede ser debido esto
Subir
#4 por nikoula el 17/01/2012
entondes ni idea :(
Subir
#5 por RANDOM BEAT! el 17/01/2012
El Release de las cuerdas lo tienes al maximo, o una reverb larga....

||| REVOLUTION MEANS EVOLUTION |||

“Si te afliges por alguna causa externa, no es ella lo que te importuna, sino el juicio que tú haces de ella. Y borrar este juicio, de ti depende”. MARCO AURELIO

Subir
#6 por aquiles777 el 17/01/2012
Si fuera una rever larga como se quita
Subir
#7 por aquiles777 el 18/01/2012
nadie puede ayudarme porfavor me vuelve a pasar y no entiendo el porque porfavor ayudenme
Subir
#8 por Josue Martinez el 18/01/2012
A mi solo se me ocurrre que puedas tener un plugin de reverb o delay con el feedback a tope...

Si no es esto ( que es lo más probable porque ya te habrías dado cuenta ) no tengo ni idea de lo que puede ser...

Un saludo, suerte !
Subir
#9 por aquiles777 el 19/01/2012
Me he puesto a mirar y no tengo ningun pluin puesto con rever ni nada e intentado usar otro vst de piano y no me pasa solo con ese de cakewalk pido perdon si dije que me pasaba con otros vst ya no se que hacer mas me doy por vencido
Subir
#10 por aquiles777 el 26/01/2012
hola buenas escuchen esto es lo que me pasa en cakewalk string http://www.hispasonic.com/musica/estring/66572 e intentado quitandole el release a 0 la rever a 0 pero nada cuando grabo grabo bien pero al reproducir suena asi e intentado incluso bajando la latencia de mi tarjeta pero no puedo bajar mucho la latencia o si no no me suena el cubase que puedo hacer para que no se me escuche asi porque yo toco una tecla en el piano luego otra luego otra pero al reproducir lo grabado se escucha como si tocase las tres teclas a la vez podrian ayudarme si quieren por favor
Subir
#11 por jfangel el 28/01/2012
Viene ...a ver si esto te sirve fijate primero si tu instrumento es tambien standalone , propiamente puede ser que el instrumento en si tiene su propio play que cuando das play en cubase se acciona talvez por algun tipo de configuracion en el sync . Buscale al intrumento. Alguna barra de transporte ....si no es eso ni idea
Subir
#12 por alberto_xman el 02/02/2012
por si te sirve le das a MIDI y despues la opcion de reinicializar y todos los vsts se quedan a cero y se quitan las reverbs infinitas despues de dar a stop claro jejejejej

saludos
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo