Porque noto mucha calidad dentro del daw y exportando menos

#61 por Senoide de wonder bra el 15/05/2016
Rafa El escribió:
El nul test no sirve para nada.


Sirve; pero para esto no mucho.

Todo es lo que parece, o , incluso menos.

(Carmelopec, 1958-2018)

Dios les bendinga

(Kunta de Andalucía)

Sin más

(Ibon Larruzea)

¡¡Corran, salven los cachorros!!

(Last Monkey)

Subir
#62 por RBP_music el 15/05/2016
#58 Se dice selessional. Incúltido.

He realizado la prueba null test sin efectos y no sale.
No aplico nada en master.
Es un tema que ya no me preocupa... Pero no por ello crea que no existe.

http://rbpmusic.wixsite.com/rbpmusic

Subir
#63 por RBP_music el 15/05/2016
Es curioso que el resultado del nul test no sirve para nada porque no sale lo que esperamos. Qué fe hay con el render? No pasa nada porque cambie. No es un dogma de fe.
No entiendo el argumento de hacer los procesos en un bus de grupo en vez de en el master.

http://rbpmusic.wixsite.com/rbpmusic

Subir
#64 por Tio Harpo Molon el 15/05/2016
RBP_music escribió:
No entiendo el argumento de hacer los procesos en un bus de grupo en vez de en el master.


Te boy acerte un dibujo:

CASO 1:

Antes del render:

Pista 1 Sin efectos del bus master =========\
Pista 2 Sin efectos del bus master =========> Bus Master/efectos > Render Con efectos.
Pista 3 Sin efectos del bus master =========/

Haciendo el Null Test:

Pista 1 Sin efectos del bus master =========\
Pista 2 Sin efectos del bus master =========\
Pista 3 Sin efectos del bus master =========>
Render con efectos ==================== > Null Test no se anula ya que el render tiene los efectos, las pistas no.

CASO 2:

Antes del Render:
Pista 1 Sin efectos del bus master =========\
Pista 2 Sin efectos del bus master =========> Grupo/efectos > Bus Master sin efectos > Render Con efectos.
Pista 3 Sin efectos del bus master =========/

Haciendo el Null Test:
Pista 1 Sin efectos del bus master =========\
Pista 2 Sin efectos del bus master ========= \
Pista 3 Sin efectos del bus master ==========> Grupo/efectos >Null test perfecto
Render con efectos===================================>
Subir
#65 por RBP_music el 15/05/2016
#64 Genial, entendido, claro. Yo cuando he hecho pruebas he eliminado factores, han sido pistas con los efectos aplicados y el volumen prefijado. Solo importar y hacer render. Hay ciertos plugs que llevan algo de aleatoriedad, el campo estereo de algunos DAW no funcionan igual que otros y los valores de fader pueden variar. Todo eso lo elimino de la ecuación. Aún así no me sale null test.

http://rbpmusic.wixsite.com/rbpmusic

Subir
#66 por Tio Harpo Molon el 15/05/2016
RBP_music escribió:
Genial, entendido, claro. Yo cuando he hecho pruebas he eliminado factores, han sido pistas con los efectos aplicados y el volumen prefijado. Solo importar y hacer render. Hay ciertos plugs que llevan algo de aleatoriedad, el campo estereo de algunos DAW no funcionan igual que otros y los valores de fader pueden variar. Todo eso lo elimino de la ecuación. Aún así no me sale null test.


i ke rezolusion en vits usas al ezportar?
Subir
#67 por RBP_music el 15/05/2016
No te metas con Harpo escribió:
ezportar?
joder... se pone ¨hes portar¨!!!
He probado con todas.

http://rbpmusic.wixsite.com/rbpmusic

Subir
#68 por RBP_music el 15/05/2016
#66 Con reaper funciona bien el null test? :susto:

http://rbpmusic.wixsite.com/rbpmusic

Subir
#69 por Tio Harpo Molon el 15/05/2016
RBP_music escribió:
Con reaper funciona bien el null test?


Kon todoz enralidad, aunke yo solo me kemo por Reaper.
Subir
#70 por RBP_music el 15/05/2016
#69 Y dale...

http://rbpmusic.wixsite.com/rbpmusic

Subir
#71 por lunetico el 15/05/2016
El tema de cubase pasaba en versiones hasta la 6, si mal no recuerdo.

El problema era que mucha gente activaba las escuchas de control room (imprescindible para escuchar las muestras de mediabay o la preescucha de los audios a importar) y aplicaba las mismas salidas que las que usaba para las principales (main out), con lo cual habia un duplicado de señal que alteraba la escucha real.

Esto se corrigió desde la v.7, Ahora no permite usar las mismas salidas fisicas para ambos buses, y lo advierte con un mensaje.

"Cuando me pica la curiosidad no se dónde rascarme."

“Nunca te metas con un baterista, lleva baquetas y es seguro que se ha dado varias veces en la cabeza con ellas“

“Tengo mucha fé en la ciencia“

Subir
1
--629288--
#72 por --629288-- el 15/05/2016
Pues a mí me pasaba algo similar con Sonar y nunca supe el motivo. De seguro alguna falla mía.... :machaca:
La cosa es que no era un gran cambio como para preocuparme, así que nunca le dí mucha importancia.
Dejó de suceder, o al menos ya no noto nada, de seguro la edad..... :desdentado: .... :sobar:
:comer: :birras:
Subir
#73 por Suara el 16/05/2016
Bueno gente gracias por contestar y vuestras opiniones al final de tantas pruebas que hice y oir en diferentes referencias de escuchas, llego a ser el reproductor que usualmente estaba usando, lo que me parecio raro es que de los 3 que usaba los 3 me dieran mala calidad, pero el otro dia me llego un mensaje privado diciendome que si usaba mac que probara de reproducirlo con el Quicktime de mac, pues cual fue mi sorpresa, que reproducía idéntico a la mezcla dentro de logic y live, o bueno no se si identico al 100% pero si que muy muy parecido y apenas noto diferencias.

Asi que creo que fue una tontería pero al menos di con la solución.

Gracias a todos, y menos peleas por los hilos que de todos aprendemos cosaS buenas y malas, pero para eso estamos para debatirlas y cada uno tener su opinión al respecto.

Saludos
Subir
--629288--
#74 por --629288-- el 16/05/2016
No, no no, sin ponerse los guantes no se logra nada.... :desdentado: :desdentado: :desdentado:
:birras:
Subir
#75 por 4 el 17/05/2016
Yo tambien lo he notado, pero me parece raro que sea por el reproductor, mi intuicion me dice que siempre hay fallos al exportar, pero es solo intuicion..

#64 por cierto, he entendido mas bien poco
Subir
Respuesta rápida
El topic está cerrado y no se admiten respuestas