Post oficial Maschine

#361 por Malve el 09/11/2009
Ahora también lo tienes en la página del producto de Maschine


http://www.native-instruments.com/#/en/ ... /?page=529


Hay que buscar un poco más antes de rendirse...
Subir
#362 por josemurcia el 09/11/2009
eiii malve como siempre agradecerte tu ayuda este foro es como un soplo de aire fresco. Con respecto a lo del manual de maschine es lo que intentaba decirte yo me meto en la pagina del producto y abajo picho read more. Una ve dentro picho download y me pone : Getting Started Manual Reference Manual

Both zip-files contain english, french, german, japanese and spanish versions.

que como sabras quiere decir que ambos archivos vienen en esos idiomas icluidos el castellano hasta ahi bien. Ahora me descargo el manual de referencia y viene en todos esos idiomas menos en castellano "tocate los huevos". El manual de inicio rapido si que viene en castellano pero el de referencia no. En fin por eso te pedí que me lo pasaras a mi e-mail si fueras tan amable que se que lo eres jeje. venga muchas gracias y de verdad que cuando me atasco por que soy un novato vengo rapidamente aqui a hispasonic y como dice casillas "me siento seguroooooooooooo"
Subir
#363 por josemurcia el 09/11/2009
Hola otra vez espero que cuando consiga el manual de referencia en español no tenga que molestaros tanto con preguntas que supongo deberia saber la respuesta pero bueno ahi espongo mi problemilla haber quien me lo resuelve. La tema es que el segundo pad del grupo A y el segundo pad del grupo C se ha quedado grabado con una especie de distorsion o algo asi los sonidos se eschuchan muy muy graves, me he ido a fx1 y fx2 y no tengo ningun efecto puesto, esta en none.Despues he hecho una prueba y es que he cargado el mismo sonido en el pad 1 y el pad 2 del grupo uno y he comprobado que el panel de codificadores esta exactamente igual en uno que en otro, pense que habia tocado un codificador y por eso sonaria tan grave pero que va estan todos los niveles iguales en el pad 1 que en el pad 2 con el mismo sonido. he probado apagando maschine pero cuando la enciendo sigue estando igual. Supongo que abre cargado algun efecto en el pad 2 de estos grupos sin querer y aver ahora como lo quito. Venga gracias de nuevo.....
Subir
#364 por josemurcia el 10/11/2009
alguna solucion a mis problemas? no se si lo he explicao bien el tema es que hay un pad que cuando esta en el grupo A o C sonido que cargue en ese pad sonido que suena muy muy grave hasta el punto que pongo un vocal por el ejemplo el awright y parece que esta rugiendo un leon y el caso es que el fx1 y fx 2 estan en none tanto el sound como en group como en master, alguien que me ayude please o que me pase el manual para que me lo estudie y de con el problema. Disculpas por ser tan pesado pero es que no tengo mas ayuda que la del foro ya que no conozco a nadie que tenga la maschine ni conocimientos de estos temas.
Subir
#365 por josemurcia el 10/11/2009
josemurcia escribió:
Hola otra vez espero que cuando consiga el manual de referencia en español no tenga que molestaros tanto con preguntas que supongo deberia saber la respuesta pero bueno ahi expongo mi problemilla haber quien me lo resuelve. El tema es que el segundo pad del grupo A y el segundo pad del grupo C se ha quedado grabado con una especie de distorsion o algo asi los sonidos se eschuchan muy muy graves, me he ido a fx1 y fx2 y no tengo ningun efecto puesto, esta en none.Despues he hecho una prueba y es que he cargado el mismo sonido en el pad 1 y el pad 2 del grupo uno y he comprobado que el panel de codificadores esta exactamente igual en uno que en otro, pense que habia tocado un codificador y por eso sonaria tan grave pero que va estan todos los niveles iguales en el pad 1 que en el pad 2 con el mismo sonido. he probado apagando maschine pero cuando la enciendo sigue estando igual. Supongo que abre cargado algun efecto en el pad 2 de estos grupos sin querer y aver ahora como lo quito. Venga gracias de nuevo.....
Subir
#366 por Malve el 10/11/2009
Te dejo un enlace donde te puedes descargar el manual de Maschine en español...


Lo he subido a mi servidor particular, así que en unos días dejará de estar disponible para descarga.



http://files.me.com/elnomada/b600i2
Subir
#367 por Malve el 10/11/2009
Fíjate que en la página SRC del menú Sound hay efectos como distorsión, bitrate, compresión... eso debe ser lo que dices.

Y no me refiero a los FX´s, si no dentro del propio menú de Sound / SRC
Subir
mod
#368 por Carlos R el 10/11/2009
josemurcia escribió:
alguna solucion a mis problemas? no se si lo he explicao bien el tema es que hay un pad que cuando esta en el grupo A o C sonido que cargue en ese pad sonido que suena muy muy grave hasta el punto que pongo un vocal por el ejemplo el awright y parece que esta rugiendo un leon y el caso es que el fx1 y fx 2 estan en none tanto el sound como en group como en master, alguien que me ayude please o que me pase el manual para que me lo estudie y de con el problema. Disculpas por ser tan pesado pero es que no tengo mas ayuda que la del foro ya que no conozco a nadie que tenga la maschine ni conocimientos de estos temas.


Seguramente sea el pitch.
Subir
#370 por Malve el 11/11/2009
ohmyrat escribió:



Bufff, menos mal que iba a ser para principios de octubre...

Bueno, mejor tarde que nunca.


A por ella!!!!
Subir
mod
#371 por Carlos R el 11/11/2009
:yeah:
Subir
#372 por Malve el 11/11/2009
Entre esto y Logic 9 a ver quien me saca del estudio ahora... jajajaja
Subir
#373 por misazam el 11/11/2009
Esta era la actualización que necesitábamos, si señor!!! Es como comprarla de nuevo :P

http://twitter.com/misazam
http://soundcloud.com/misazam

Subir
#374 por Malve el 11/11/2009
Y hay una ampliación de librería de algo más de 600 mb... ¿Qué será? Voy a probar a ver que noto de nuevo...
Subir
#375 por josemurcia el 11/11/2009
hola de nuevo foreros hice caso a malve y a carlos rubio y he estado mirando dentro del menu de sound en src las 5 paginas que vienen y he cargado el mismo sonido en el pad 1 y el pad 2( en el cul todo lo que pongo se escucha grave pero solo en el grupo A y C) respectivamente pero todo los niveles estan iguales en estos dos pad aunque sigue sonando distintos siendo los mismo sonidos.
Ahora bien creo que he adelantado algo y es lo siguiente pulso el pad que se escucha mal (2) modifico en la pagina 2/5 el TUNE y lo pongo a 24% y suena bien el sonido cargado por lo que viene aqui la pregunta ¿que es lo que tiene que estar tocado para que cargue un mismo sonido en 2 pad distintos y suenen igual, con la diferencia que en uno el TUNE este a 0% y en el otro a 24%?.

Ahi dejo eso que ya es rizar el rizo. Espero estar cerca de la solucion. Muchas gracias como siempre de antemano estoy en deuda con vosotros.
Subir

Hilos similares

Respuesta rápida
El topic está cerrado y no se admiten respuestas