Preescucha y volumen en el browser

#1 por DjMKS el 21/10/2016
Hola, llevo poco tiempo con Live y de momento todo son ventajas, pero, he encontrado un problema:

Al hacer pre-escucha en el browser en los samples me deja pasar adelante o atras, pero el los tracks que uso para sampler no me lo permite incluso estando cargado de todo. Ademas que el volumen es bastante mas alto, que el que uso en master.

Puede ser cuestion del formato de archivos para la preview? el volumen hay donde modificarlo?

Un saludo y gracias.
Subir
#2 por S.Durán el 21/10/2016
El volumen de la preescucha es el que tienes en el master con unos cascos pintados.

-----Más Información aquí----
Youtube: https://goo.gl/n8dBNI
Website: http://goo.gl/obCvDG
Tumblr: https://goo.gl/yRmckh
Twitter: https://goo.gl/ihz8UX
Facebook Page: https://goo.gl/Jp5fU7

Subir
#3 por DjMKS el 21/10/2016
Muchas gracias, pero me preocupaba mas el otro punto...sera por la longitud de las muestras?? o que será sea lo que sea es un error muy grande.
Subir
#4 por S.Durán el 22/10/2016
No se muy bien a que te refieres en la otra cuestion. Que es darle para delante o para atras? Como usas el sampler? Te refieres a cuando haces Hot swap desde el sampler?

-----Más Información aquí----
Youtube: https://goo.gl/n8dBNI
Website: http://goo.gl/obCvDG
Tumblr: https://goo.gl/yRmckh
Twitter: https://goo.gl/ihz8UX
Facebook Page: https://goo.gl/Jp5fU7

Subir
#5 por DjMKS el 22/10/2016
El el browser cuando tienes un archivo (cancion) que dure algo ma que los miticos segundos de un loop, no se puede previsualizar con el cursor como en un reproductor normal, me vuelve al principio si le toco con el cursor, esto suele pasar con archivos largos. Se me entiende? jejeje
Subir
#6 por S.Durán el 22/10/2016
Lo acabo de probar.

Yo puedo poner el cursor donde quiera y lo reproduce bien. Tanto wave como mp3 en temas de unos 8min.

Estoy usando la ultima versión 9.7.

-----Más Información aquí----
Youtube: https://goo.gl/n8dBNI
Website: http://goo.gl/obCvDG
Tumblr: https://goo.gl/yRmckh
Twitter: https://goo.gl/ihz8UX
Facebook Page: https://goo.gl/Jp5fU7

Subir
#7 por DjMKS el 22/10/2016
Pues a mi no, adjunto grabación de pantalla donde se observa el problema. Haber si alguien mas se anima a dar sus impresiones, a alguien que tuviera el problema.

S. Durán, muchas gracias por tus comentarios.
Archivos adjuntos:
Subir
#8 por DjMKS el 22/10/2016
SOLUCIONADO:

Con activar WARP MUESTRAS LARGAS.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo