Preescuchas

#1 por Ruben el 18/06/2016
Buenos días tengo un pequeño problema con mis preescuchas cuando subo a cantar con la orquesta de repente o me hacen algo de ruido (petardeo) o me empezó a escuchar más bajo a que puede deberse esto?
Gracias un saludete.
Subir
#2 por Alvarez_l el 19/06/2016
Marca y modelo? son in ear? de cuña? ayudarìa un poco la verdad
Subir
#3 por Ruben el 21/06/2016
In-Ear y la marca the t.bone IEM 100 - 770 MHz cuando las compre iban genial, y es más en casa ningún problema sólo me pasa en el camión de la orquesta. Un saludo.
Subir
#4 por Alvarez_l el 21/06/2016
Pues es facil saber donde està el problema, trata de meterle otro tipo de señal que no sea la mesa, un mp3 por ejemplo., si aun asì continua fallando, me temo que tienes la unidad averiada. Si està en garantia con thomann no deberias tener problemas.
Subir
#5 por Ruben el 21/06/2016
Ya lo hice es más probando en mi mesa y en la de un compañero y funcionan a la perfección. Creo que en la orquesta puede ser que la manguera de sonido este mal algún canal o bien puede ser problema de frecuencias ya que hay muchas otras dos emisoras más, aunque hay un rango de una a otra de 5000.
Un saludo y espero solucionarlo. Gracias por vuestra atención.
Subir
#6 por Alvarez_l el 21/06/2016
Pues puede ser efectivamente un problema de incompàtibilidad de frecuencias. si no me equivoco ese modelo es monocanal.

Siento no poder ayudarte con eso
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo