Pregunta, ruido en monitores

#1 por n1kn1k el 03/04/2013
Desde ya gracias por todo! necesito ayuda
compre unos monitores JBL 2325P si no me equivoco y los tengo conectados a una interface de audio externa "LEXICON - ALPHA"
El problema esta en que cada vez que apago los monitores emiten un sonido como si algo se destapara dentro de ellos;como un "pop"
datos importantes:
la placa esta conectada a travez de usb
el monitor derecho emite un sonido mas fuerte que el izquierdo
en internet encontre info que decia : el problema se debe al apagar los monitores luego de apagar la interface y la pc, PERO ya he intentado y no ha modificado absolutamente nada.
tambien he probado bajando el volumen de output de cada uno de ellos antes de apretar el boton "on/off" pero no ha solucionado nada"
muchisimas gracias amigos! no he tenido experiencia previa ante este tipo de casos
Subir
#2 por Victor Blanc el 03/04/2013
El pop ese teóricamente es normal, y hasta bueno. No me preguntes porqué, porque no lo recuerdo, pero en el grado superior nos lo explicaron a principio de curso, siento no recordar demasiado xD

Vive de sueños, que morirás de realidades.

Subir
#3 por n1kn1k el 04/04/2013
#2 de verdad? lo unico que he encontrado en internet al respecto es que "era nosivo" para los monitores :/ estoy confundidisimo! jaja
Subir
#4 por n1kn1k el 04/04/2013
Bump! Nadie conoce sobre el hecho :(?
Subir
#5 por n1kn1k el 09/04/2013
bueno, solo me quedan 2 dias para realizar el cambio, no consigo ningun tipo de informacion, este foro siempre me habia sido de ayuda, pero veo que nadie tiene ni la mas minima informacion al respecto, somos todos un desastre :p
Subir
#6 por plastamix el 09/04/2013
El pop al apagarlo es normal, igual que otro pop al encenderlo. Los monitores se apagan siempre lo primero.
Subir
#7 por n1kn1k el 23/04/2013
#6
Los monitores no hacen ningun tipo de pop al prenderlos, al apagarlos uno de ellos hace un ruido como si se destapara una botella, me dijeron que era una falla del producto y me dieron uno nuevo, pero este "nuevo" que me dieron sigue teniendo el mismo problema, lo cual es extraño
Subir
--104025--
#8 por --104025-- el 23/04/2013
n1kn1k escribió:
me dijeron que era una falla del producto y me dieron uno nuevo, pero este "nuevo" que me dieron sigue teniendo el mismo problema


Entonces parece ser normal.

Los míos no hacen "pop", sino algo como "clack".

Y a veces hacen otros ruidos peores...
(sobre todo cuando escucho...) en fin...

Saludos!
Subir
#9 por n1kn1k el 23/04/2013
#8 gracias por la respuesta! jaja parece rasonable entonces :P a noser que me hallan dado 2 parlantes fallados jaja, (espero que no sea asi xD)
Subir
#10 por plastamix el 23/04/2013
Los míos a veces hacen pop, otras clack, otras tummm, pero cuando peor suenan es cuando me pongo a mezclar algo.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo