Pregunta tonta de la semana!

#1 por dmfront el 09/02/2014
Una cuestión que seguro es muy tonta pero que no logro hacer. ¿Por qué no logro cambiar las imágenes ligadas a los temas que subo en las distintas secciones de "Música" si lo hago a través de editar, cargar nueva imagen y me aparece el icono pequeño cargado, pero no en la imagen en grande cuando abro el tema? Misterios de la ciencia o torpeza propia (seguro que esto último)

Si alguien me ayuda, mil gracias por adelantado.
Subir
#2 por dmfront el 09/02/2014
Una de las imágenes ha cambiado misteriosamente hace unos minutos. Queda otras más. A ver que pasa...
Subir
#3 por pasota™ el 09/02/2014
Hola, cada vez que hagas un cambio, presiona F5 para "refrescar" la caché (no me preguntes, los lishtosh le dicen así) y verás como se actualiza todo.

http://www.fatboyslim.net
http://www.findsounds.com
http://www.soundsnap.com
http://www.freesound.org
http://www.whosampled.com

Subir
#4 por dmfront el 09/02/2014
Pues ya se h actualizado todo pero me temo que ha necesitado algo más que un refresco de la página, que también los he hecho antes y nada. Al final ha sido cuestión de paciencia y tiempo y han aparecido cambiadas después de mucho salir y entrar logeandome de nuevo. Gracias por la recomendación y un saludo.
Subir
#5 por pasota™ el 09/02/2014
Pues igual es cuestión de recepción de señal, o estreñimiento del servidor de Hispasonic... vete a saber lo cualo...
De nada hombre. :birras:

http://www.fatboyslim.net
http://www.findsounds.com
http://www.soundsnap.com
http://www.freesound.org
http://www.whosampled.com

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo