Pregunta

#1 el 30/10/2010
Publicidad
Buenas chicos, estoy bastante rayadito, porque soy nuevo en esto de los estudios de grabación y estoy hablando con el técnico de estudios de Thomann, en inglés, y yo de inglés ni piripi.

He decidido consultaros aquí, puesto que muchos sabéis bastante, ya que me respondisteis una anterior pregunta mía rápida y eficazmente.

No sé si esto va a aquí, si no va aquí, moverlo.

Yo tengo un micrófono: THE T.BONE SC400, pero, al grabar con él, me aparece el famoso ruido, que no puedo quitar con ningún programa. Existe algún aparato para quitarlo?

Me dijeron que había uno: BEHRINGER MDX1600 AUTOCOM PRO-XL pero me dijeron que para conectar el THE T.BONE SC400 a BEHRINGER MDX1600 AUTOCOM PRO-XL necesitaba un preamplificador de micro con alimentación Phantom +48V

... No sé que me ha querido decir con eso.
Subir
#2 el 30/10/2010
El SC400 es un micro de condensador por lo que requiere una alimentación de 48 voltios. Necesitas un elemento en tu cadena de grabación ya sea una interfaz de audio o previo (preamplificador) externo con esta opción.
Subir
#3 el 30/10/2010
¿Me puedes decir algún aparato que sirva?
Subir
#4 el 30/10/2010
Sería interesante primero saber que es lo que ya tienes y que necesitas, esto último en función de lo que pretendas hacer. Y lo más importante, ¿de que presupuesto dispones?

Cuéntame...
Subir
#5 el 30/10/2010
FlewStyLe13 escribió:
Buenas chicos, estoy bastante rayadito, porque soy nuevo en esto de los estudios de grabación y estoy hablando con el técnico de estudios de Thomann, en inglés, y yo de inglés ni piripi.

He decidido consultaros aquí, puesto que muchos sabéis bastante, ya que me respondisteis una anterior pregunta mía rápida y eficazmente.

No sé si esto va a aquí, si no va aquí, moverlo.

Yo tengo un micrófono: THE T.BONE SC400, pero, al grabar con él, me aparece el famoso ruido, que no puedo quitar con ningún programa. Existe algún aparato para quitarlo?

.


Qué ruido es ese?
Subir
#6 el 30/10/2010
Alguien escribió:
Sería interesante primero saber que es lo que ya tienes y que necesitas, esto último en función de lo que pretendas hacer. Y lo más importante, ¿de que presupuesto dispones?

Cuéntame...


Tengo el micrófono SC400. En mis grabaciones hay ruido, un pitido molesto... Y me dijeron que podía quitarlo con un Noise Gate, que es el Autocom nombrado anteriormente.
Subir
#7 el 30/10/2010
¿Cómo y dónde conectas tu micro para grabar?

Personal: http://www.myspace.com/xifobi
Mi coro: http://www.myspace.com/concertotempo

Subir
#8 el 30/10/2010
Esa no es la cuestión, la cuestión es el ruido. Hay un aparato que lo quita, es el Autocom, y tengo un microfono, SC400. Pero para enchufar el microfono con el autocom necesito un preamplificador como ha dicho el compañero anteriormente de +48V

¡No entiendo nada! T.T
Subir
#9 el 30/10/2010
Si es la cuestión, más que nada para intentar saber porqué se produce ese ruido y averiguar de que tipo es, o más bien para saber que es lo que intentas decir porque ahora soy yo el que no entiende nada:

Dices que al grabar con el micro Tbone SC400 se produce un ruido (que tú denominas "famoso ruido" como si fuera normal en ese modelo o algo así) pero ahora te sorprendes cuando te hablan de la alimentación "phantom" de 48v, que es imprescindible para que un micro de condensador, como es el Tbone Sc400, funcione. Por lo que si has conseguido grabar con él es que ya dispones de una interfaz de audio, mesa de mezclas o previo que suministre dicha alimentación.

El ruido dependiendo de que tipo sea (como un siseo, de interferencia,...) puede estar provocado por el micro, por la interfaz de audio o lo que uses para conectarlo, por los cables,...o por un poco de todo.
Si no nos dices que aparatos usas y como los conectas va a ser difícil que te podamos ayudar.

Personal: http://www.myspace.com/xifobi
Mi coro: http://www.myspace.com/concertotempo

Subir
#10 el 31/10/2010
Vale vale vale... Ya voy entendiéndolo, osea, que sería algo así:

SC400 > Mesa de mezclas > Autocom

SC400 - Micrófono
Mesa de mezclas - Interfaz de audio
Autocom - Reductor de sonido

¿Cierto?

Chicos, perdonad por todo, pero todos hemos sido nuevos...
Subir
#11 el 31/10/2010
La forma correcta de conectarlo seria asi

Mic--placa de audio--pc

Como decis ke ya estuviste grabando, kiere decir ke tu placa de audio tiene un preamplificador incorporado con phantom (+48 v) sino ese mic no funcionaria. No hay mucho secreto en eso, si lo conectaste asi, no deberira hacer ningun ruido extraño. Ke tipo de ruido exactamente hace? revisaste los cables? los cambiaste para ver si era eso?

Saludos.
Subir
#12 el 31/10/2010
hola a todos soy martin de argentina tengo un teclado midi y quisiera saber que programa me aconsejan instalar para poder usar el teclado
Subir
#13 el 31/10/2010
Me gusta comer hamburguesas mientros toco la pandereta. Que me recomiendan, ¿carne de ternera o de pollo?
Andreíta cómete el pollo
Subir
#14 el 01/11/2010
Alguien escribió:
La forma correcta de conectarlo seria asi

Mic--placa de audio--pc

Como decis ke ya estuviste grabando, kiere decir ke tu placa de audio tiene un preamplificador incorporado con phantom (+48 v) sino ese mic no funcionaria. No hay mucho secreto en eso, si lo conectaste asi, no deberira hacer ningun ruido extraño. Ke tipo de ruido exactamente hace? revisaste los cables? los cambiaste para ver si era eso?

Saludos.


A ver, esa no es mi pregunta, lee el hilo, por favor.

Vamos a ver, tengo un micrófono el SC400 y quiero enchufarlo al Autocom, pero entre el microfono y el autocom debo tener un preamplificador de +48V que sirva para el SC400, ¿alguien me dice alguno?
Subir
#15 el 01/11/2010
Alguien escribió:
A ver, esa no es mi pregunta, lee el hilo, por favor.

Vamos a ver, tengo un micrófono el SC400 y quiero enchufarlo al Autocom, pero entre el microfono y el autocom debo tener un preamplificador de +48V que sirva para el SC400, ¿alguien me dice alguno?


El que parece no querer enterder eres tú mismo FlewStyle13.
Olvídate por un momento del "autocom", lo que te intentamos decir es que de alguna forma tú YA TIENES ese preamplificador de +48v en el aparato al que conectas el micro (sea una interfaz de audio, una mesa de mezclas, un previo externo, o lo que tengas) sino, un micrófono de condensador como el SC400 NO FUNCIONA, ya que necesita si o si esa energía "phantom", y tú has dicho que ya has grabado con él, así que...

La duda que expones en tu pregunta es ¿cómo conectar el micro al "autocom"? ya que según dices el micro hace ruido al grabar y ese aparato te lo recomendaron como una posible solución. Pero la gente del foro te pregunta que aparatos tienes (y el cableado que usas y como lo conectas) para saber porqué se produce ese ruido y que tipo de ruido es, por si el problema está en una mala configuración, un cableado defectuoso, componentes ruidosos, interferencias, etc., y buscar una solución que quizás no implique comprar el aparatejo en cuestión.
Ya que puede ser que según el tipo de ruido puedas eliminarlo con algún plugin con los mismos resultados que el aparatejo ese y sin gastarte tanta pasta, o incluso que el problema del ruido venga de algunos de los componentes de tu "cadena" (por ejemplo de la mesa, interfaz o lo que tengas) y gastándote el dinero del "Autocom" en comprar otro mejor puedas solucionarlo "de raiz".
Además, aunque al final resulte que la mejor solución sea comprar ese "autocom" puede ser que lo que usas para conectar el micro tenga las conexiones necesarias para conectarse también a dicho aparato, pero si no nos dices lo que tienes no lo sabremos.

No tomes a mal todo lo que te acabo de decir (y perdón por los "gritos"), pero es que no te dejas ayudar.

Un saludo.

Personal: http://www.myspace.com/xifobi
Mi coro: http://www.myspace.com/concertotempo

Subir
Respuesta rápida
Identíficate o regístrate para poder responder en este hilo.