Pro tools 7 HD

#1 por Alberto López el 14/05/2014
Queridos amigos:

Hace poco he adquirido un sistema pro tools hd4, con su interface 192 y el sync (lógicamente y las tarjetas). Por otra parte he adquirido una liencia para pro tools 7hd (que me han vendido la 7.3 y me dijeron que era la 7.4 :evil: )

Bueno, me he descargado el pro tools 7.1 y lo he instalado y después he instalado el 7.3. Al principio arranca pero cuando llevo poco tiempo me dice que se ha cerrado inesperadamente. Lo he desisntalado e instalado de nuevo ya 3 veces...

¿Alguien sabe de qué puede ser? ¿Qué debo hacer? Estoy en Sevilla. Si hay alguien de aquí que pueda decirme como va esto o echarlo a andar de manera mágica... estaría eternamente agradecido.

Espero vuestras sabias respuestas. Muchísimas gracias de antemano...

PD: cuando se cierra el programa al abrirlo, se queda en el momento cuano esta cargando el DAE y los plugins. He quitado todos los plugins de la carpeta de los plugins y se me sigue cerrando. Imagino que será de la DAE... ¿qué puedo hacer?

Alberto López

Subir
#2 por serradorsonido el 19/05/2014
Busca la carpeta
DAE preferences en mac suele estar en librarys y borrala. Se regenera de nuevo cuando abres pro tools
A veces se queda la orden grabada y hasque no borras esa carpeta siempre te pasara lo mismo.
REcuerda que cuadno borres esa carpeta es como si resetearas pro tools, por lo que la deberas entrar en preferences y volveselas a poner a tu gusto
un saludo
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo