Pro tools peta cada dos por tres. Incomodo de trabajar

#1 por iamfrommars el 29/01/2014
Tengo un imac i7, 16 de ram, 2teras de disco duro. Una mbox 2 de las de digi.

No tiendo porque me peta cada dos por 3 a la que tengo 10 canales con plugins. y cuando digo que peta es que se cierra por las buenas y punto. Estoy un poco desesperado ya que no se si hay algun modo de solucionar este coñazo de error porque es imposible hacer nada.

gracias desde ya
Subir
#2 por iamfrommars el 29/01/2014
Tengo pro tools 10 y mountain lion. Con las prisas no lo he mencionado.
Subir
--99088--
#3 por --99088-- el 06/03/2014
Hola, eso parece problema de plugin. A mi me sucede eso sólo con mis SSL duende (Y de la empresa no hay solución hasta el momento).
Por lo demás, anda todo bien.

¿Qué plug-ins estás utilizando?

Saludos.
Subir
--528197--
#4 por --528197-- el 10/03/2014
Tengo PT 10\11 PC Intel i7 4 nucleos 18 Ram y al 10 le pasa lo mismo, me tiene hasta los collons, :estonova: tengo una Profire 610 que biene a ser lo mismo que la tuya pero en M-Audio, antes tenía el PT8 y andaba perfecto, me dicen por aquí en los foros de Hispa que es por la Interface pero no se... Del PT10 he leído mucho por ahí en foros Anglosajones y parece que da muchos problemas (unos dicen que si la interface, otros los pugins, otros el PC) ya no se que pensar :triston: , parece como si ya lo dieran por hecho desde Avid y no les preocapra. El PT11 lo he usado poco porque aún tiene pocos plugins pero parece que mas o menos va bien.
Subir
#5 por miloskar el 23/03/2014
alguien me podria decir que tarjeta firewire debo usar para la mbox pro 3..??? quiero usarla en windows 7, mi pc es i7, 16 en ram y mi pt es original.... pero la mbox me da problemas a la hora de grabar.. error -6085... en la pagina de avid menciona las interfaces que se recomiendan.. pero ya estan descontinuadas... y no se que interface deba usar... ya intente con dos diferentes y nada!!1 el error persiste!!! la verdad mi situacion economica no esta como para estar comprando y probando haber con cual jala....... quiero que la proxima que compre me funcione!! acabo de hacer el gasto en la mbox, pc, y pt y la verdad quede muiy limitado de dinero... gracias
Subir
#6 por miloskar el 23/03/2014
perdon... quize decir.... en la pagina de avid menciona las tarjetas firewire que se recomiendan!!!
Subir
--34397--
#7 por --34397-- el 24/03/2014
Por norma general tarjeta con chip Texas Instruments, yo recomendaria el uso de las Sonnet o las Lacie.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo