Pro tools, Rode NT1 y M audio M track plus

#31 por Jack Barrio el 17/02/2015
también decir que algunas pistas que importo se ollen raras con un shhhh de fondo es la latencia ¿?¿ como lo soluciono ¿?
Subir
#32 por Jack Barrio el 17/02/2015
Y a me va todo lo único el ruido alguna solución ¿?¿?
Subir
#33 por kamikase ♕ ♫ el 17/02/2015
Ese Shhhhhhhhhhhhhhhhhh de fondo es que tienes activada alguna entrada de linea o micrófono.
Mutea esa pista de entrada y solo sonará lo que deba sonar.

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#34 por Jack Barrio el 19/02/2015
ok Gracias pero no es exactamente un shhh es un ruido un poco mas no se bshbshssbhsbshbshsbshsbhsbshbsh pruebo con eso
Subir
#35 por Jack Barrio el 19/02/2015
sprspsrsprpspprps y aumenta a la vez con la intensidad del sonido
Subir
#36 por RaulMX el 20/02/2015
El ruido puede tener bastantes causas, malos drivers, mala configuración del tamaño de bufer, demasiada entrada de señal, cables de baja calidad, muchos aparatos conectados a la regleta, falta de tierra en la toma de corriente, el refrigerador, lavadora, lámpara, etc. ósea si no es por una entrada activada como te comenta kamikaze puedes ir mejorando y descontando causas por las que se podría producir el ruido.

HP AMD A10-5800K Trinity 3.8GHz, Motu2408mk3, Tascam DM-24, Yamaha MSP7, Behringer Ada8000, Aphex Tubessence, LaunchBox Radial, PreAmps, EQ, Comp, Capi, Pearce BC1, Marshall Valvestate, Micrófonos Shure y AKG.

http://publicidadendisco.com.mx/

.

Subir
#37 por Jack Barrio el 22/02/2015
ok gracias casi no molesta solo que cuando hay ruido
se es cucha si esta en silencio no
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo