Problema alesis Multimix8

#1 por Jose Sanchez Verdú hace 4 dias
Buenas, tengo un problema con la Multimix8, enchufo el micro, ajusto las ganancias y a la hora de grabar en cubase, el sonido entra al programa muy flojo, todo lo que grabo se escucha muy bajo.
Uso Macbook Pro 13', tengo conectado los auriculares a la Multimix8 y se escucha a un volumen correcto, solo se escucha a bajo volumen a la hora de grabar.
He probado en Cubase, Logic y Ableton.

Un saludo!
Subir
#2 por RaulMX hace 4 dias
A la hora de grabar no es el volumen que escuches por los auriculares o monitores el que debes tomar en cuenta, es la cantidad de señal que entra en el medidor del track del DAW esta tiene que estar entre -18 dbs y picos máximos de -2 o -3 dbs.

Si la entrada de señal en el DAW es la correcta y escuchas un sonido grabado flojo esto no se debe a la ganancia de la mezcladora sino a la calidad de los convertidores de la interfaz USB integrada en la mezcladora y para solucionar esto puede ser tratando la señal hasta conseguir el sonido adecuado, utilizando uno o varios previos externos que te permitan engordar, colorear, saturar, etc. el termino es lo de menos, la señal o cambiando a una mezcladora/interfaz de audio con convertidores y previos de mayor calidad.

HP AMD A10-5800K Trinity 3.8GHz, Motu2408mk3, Tascam DM-24, Yamaha MSP7, Behringer Ada8000, Aphex Tubessence, LaunchBox Radial, PreAmps, EQ, Comp, Capi, Pearce BC1, Marshall Valvestate, Micrófonos Shure y AKG.

http://publicidadendisco.com.mx/

.

Subir
#3 por Jose Sanchez Verdú hace 4 dias
En el medidor de track del programa no entra señal, cuanto mas subo la ganancia del master de la mesa, mas sonido entra en el medidor del track, pero por mucho que suba la ganancia del canal donde tengo el micro, el medidor del track no varia.
f996301a2c7ed4eccdd803acae442275
https://gyazo.com/f996301a2c7ed4eccdd803acae442275
fd24eed6389554b1d7cb7d8ded4b6310
https://gyazo.com/fd24eed6389554b1d7cb7d8ded4b6310
Asi esta mi config.
Subir
#4 por RaulMX hace 3 dias
Siento que no has seleccionado el driver correcto ese USB audio codec da una latencia muy alta 12 o 13 ms con eso no vas a poder grabar, abriendo la pestaña no hay algún USB ASIO driver?.

La configuración de E/S la veo normal, la mezcladora solo ofrece 2 E y 2 S, no hay mucho que ver.

Si es muy baja y ves que no varia la entrada de señal en el track, quizá no tengas activado el canal en la mezcladora, no tengas seleccionanda la entrada correcta de la mezcladora en el track mono del DAW.

Donde debes verificar la entrada de señal es en el medidor del track del DAW.

preview.png

HP AMD A10-5800K Trinity 3.8GHz, Motu2408mk3, Tascam DM-24, Yamaha MSP7, Behringer Ada8000, Aphex Tubessence, LaunchBox Radial, PreAmps, EQ, Comp, Capi, Pearce BC1, Marshall Valvestate, Micrófonos Shure y AKG.

http://publicidadendisco.com.mx/

.

Subir
#5 por RaulMX hace 3 dias
Perdona es mac ahora recorde, un usb core audio driver.

HP AMD A10-5800K Trinity 3.8GHz, Motu2408mk3, Tascam DM-24, Yamaha MSP7, Behringer Ada8000, Aphex Tubessence, LaunchBox Radial, PreAmps, EQ, Comp, Capi, Pearce BC1, Marshall Valvestate, Micrófonos Shure y AKG.

http://publicidadendisco.com.mx/

.

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo