Problema al añadir pista de audio nueva

#1 por alextro el 21/05/2011
Hola todos.

Tengo un problema en cubase 5. Tengo abierto un proyecto con una pista de audio a la que le he añadido efectos y corregido cosas intentando "masterizarla" un poco.

El PROBLEMA viene cuando quiero añadir una pista de audio no se oye la que ya tenía abierta y se acaba bloqueando todo. ¿Alguien sabe por qué me pasa esto? Gracias y saludosss
Subir
#2 por djsuso el 24/05/2011
Tienes opciones para que se silencien x pistas y se oiga una o dos que elijas, pero pinta mas a que tienes un problema de saturación del ordenador.
Subir
#3 por fromit el 24/05/2011
Si se bloquea, normalmente es por falta de recursos, por experiencia....
Un saludo

La violencia es el recurso del incompetente
https://soundcloud.com/insexticide
PC-CHOLLOS.COM.
Ahora toda la línea DAW con SSD.
Nuevo Hackintosh "Low Cost"

Subir
#4 por alextro el 24/05/2011
Gracias por responder. He probado lo de silenciar las pistas pero nada. Creo que va a ser falta de recursos, aunque me funciona de una manera un poco extraña: Añado la pista de audio. Inserto el archivo de audio. Entonces es cuando no puedo oirla. Vuelvo a insertar el archivo de audio sobre el que ya tenía. Me avisa de que ya está y si quiero usar el nuevo. Entonces le doy a sí y se escribe encima de la que había añadido, destapo y borro la de bajo y ya se escucha.

Bueno gente, muchas gracias otra vez por las respuestas.
Subir
#5 por djsuso el 25/05/2011
Nose yo probaria a reinstalarlo por si acaso.
Subir
#6 por fromit el 25/05/2011
Prueba a duplicar pista de audio (Con el boton derecho del raton).

La violencia es el recurso del incompetente
https://soundcloud.com/insexticide
PC-CHOLLOS.COM.
Ahora toda la línea DAW con SSD.
Nuevo Hackintosh "Low Cost"

Subir
#7 por alextro el 25/05/2011
Ya he reinstalado y también he probado lo de duplicar pista pero tampoco me funciona. Solo me ha funcionado lo que contaba en otro comentario. Tengo que importar la pista de audio 2 veces. La primera no se escucha pero al volver a importar y sustituir por la nueva ya se escucha. Es un poco raro pero bueno, al menos funciona. Gracias a todos por ayudarme.

Saludosssss
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo