Problema en el arranque

--27435--
#1 por --27435-- el 25/06/2010
Pues cuento:

Mi portátil de un tiempo para acá, tras apagarlo no arranca si no está enchufado. Es decir, si lo pongo en suspensión y lo abro, funciona bien, esté o no enchufado a la red eléctrica. Pero si se apaga por completo, al pulsar el botón de encendido no arranca a menos que lo enchufe. Y una vez enchufado aparece con la carga de la batería bien, es decir, que no se ha descargado.

Lo cierto es que ni se me ocurre qué puede generar este problema. ¿Placa base? ¿Batería en mal estado?

Cualquier sugerencia será bienvenida. Muchas gracias y un saludo,

Usi.
Subir
#2 por powerstudios el 26/06/2010
:shock: :comer:

Contacta conmigo para comprar material acústico`o Mac pros 5.1,
o mejor, ¡Mira mis anuncios!
http://www.hispasonic.com/usuarios/powerstudios/anuncios

Subir
--27435--
#3 por --27435-- el 26/06/2010
Bueno, en otro foro me dicen que puede ser mi placa base, pero no saben cómo comprobarlo. Y otro usuario me dice que puedo tener la batería dañada, que haya perdido intensidad como para arrancar y por eso necesita conectarse a la corriente.

Me recomiendan quitar la pila de la BIOS, esperar un rato y volver a ponerla. Me da respeto, ¿qué piensan por aquí?

Gracias y saludos,

Usi.
Subir
#4 por Chechu Martínez el 26/06/2010
Si te han recomandado quitar la pila de la BIOS, no te asustes, es muy sencillo. De todas maneras a mi personalmente me huele a batería...

Séptimo Cielo, s.l.
Estudio de grabación: http://www.septimocielo.es

Subir
#5 por BenRu el 26/06/2010
Hombre, si una vez arrancado te tira con la bateria...es un poco raro.

Si puedes, prueba a ponerle otra bateria para así ir descartando.


Un saludo

Invitaciones para Glumby
http://www.glumby.com/login/req

Subir
#6 por vidalsh el 26/06/2010
tienes un alien en el portatil...fijo... :shock:
Subir
--27435--
#7 por --27435-- el 26/06/2010
Lo de la batería no puedo probarlo, y temo que será difícil conseguirla pues el portátil está descatalogado hace un año. Lo de la pila lo intentaré probar mañana, a ver si no destrozo nada ;-) Ya comentaré según lo que ocurra.

Muchas gracias a todos y un saludo,

Usi.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo