Problema con el audio en Cubase

#1 por Javier el 31/12/2013
Hola soy nuevo en el sitio. Estoy buscando la solución a un problema que tengo en Cubase, bueno resulta que importe un archivo de audio, y cuando lo reproduzco en ciertos lugares osea en algunos tiempos se sube el volumen solo. Y cuando lo reproduzco afuero del programa suena normal. Espero que alguien me pueda ayudar. Saludos y gracias!
Subir
1
#2 por kamikase ♕ ♫ el 31/12/2013
No tienes activada la automatización o algo asi en la pista?

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
1
#3 por Javier el 31/12/2013
Hola gracias por responder. No no recuerdo haber hecho una automatización. Intentare ponerlo en otra pista.
Subir
#4 por kamikase ♕ ♫ el 31/12/2013
ok.

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#5 por kamikase ♕ ♫ el 31/12/2013
Por si las dudas activa la visual de automatizaciones del proyecto.

:ook:

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#6 por Javier el 31/12/2013
ya pude solucionar el problema! Fue un descuido de una pista que estaba escondida y no me di cuenta! Gracias igual! Te sigo!
Subir
#7 por kamikase ♕ ♫ el 31/12/2013
Gracias a ti.



:ook:

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
#8 por rafagascon el 02/01/2014
Ayuda con audio: algunos vst me suenan -Real guitar, cakewalk), pero otros (Native B4, Solina) aparece la imagen en pantalla pero ni suenan ni el teclado virtual parece alterarse cuando toco. El B4 sí suena como standalone. Alguien puede ayudarme?
Gracias. Rafa
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo