Problema con Behringer C1u

#1 por ItoBlazer el 25/02/2015
Compipas, acudo a ustedes porque necesito una solución para reparar el sonido de fondo que tiene mi micro ( es el tipico tssss que creo no debería tener), no se si sea problema del mic o solo una mala configuración.

Si alguien sabe como repararlo o si también le sucede tratemos de encontrar una solución.

Saludos y Gracias
Subir
#2 por RaulMX el 26/02/2015
Tienes instalado acondicionamiento acústico en el lugar que utilizas para grabar o una cabinita insonorizada?, si no, tal vez este sea el problema.

HP AMD A10-5800K Trinity 3.8GHz, Motu2408mk3, Tascam DM-24, Yamaha MSP7, Behringer Ada8000, Aphex Tubessence, LaunchBox Radial, PreAmps, EQ, Comp, Capi, Pearce BC1, Marshall Valvestate, Micrófonos Shure y AKG.

http://publicidadendisco.com.mx/

.

Subir
#3 por ItoBlazer el 26/02/2015
Asi es como se escucha una grabacion, no tengo ailamiento acustico pero no creo q sea el problema
Archivos adjuntos:
Subir
#4 por ItoBlazer el 26/02/2015
Y ademas no creo sea ruido ambiente porque grabo a las 4 de la mañana cuando nadie hace ningún ruido :)
Subir
#5 por kamikase ♕ ♫ el 26/02/2015
El micrófono esta muy mal ubicado.
Una guitarra acústica con cuerdas metálicas necesita dos micrófonos para que quede bien grabada o una muy buena cápsula o pick up.
El sonido de fondo es mala aislación.
La guitarra esta descalibrada, o con las cuerdas muy malas y desafinada.

Trata de corregir esas cosas o compra un buen pick up de guitarra.
En caso contrario es buena idea pedir prestada una buena electro acústica.
Siempre puede haber un buen samaritano.

Saludos.

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo