Problema con CAPTURAS - Ayuda por Favor!

#1 por sebasdipe el 27/01/2010
Buen día para todos los que pertenecen a esta fantástico Foro... Soy nuevo y en el poco tiempo que llevo mirando los diferentes temas... he aprendido demasiado!... Muchas gracias a sus creadores.

ESTE ES MI PROBLEMA:

- De un momento a otro, no se por que... no se cuando y no se como, mis capturas ya no son las de antes. :(
obtienen un sonido como saturado, igual al que se produce cuando te pasas de los 0 dB de limite.
PERO EL NIVEL NO SOBREPASA ESE LIMITE! ...

Parece que hubiera una especie de wall... brick-wall (o como lo quieran llamar) muy Brusco a eso de los -12 dB.

POR FAVOR ALGUIEN AYUDEME. A que se debe esto??, que soluciones pueden haber??

Muchas gracias a quienes me puedan colaborar. Ahora describo mi equipo de trabajo.

Tarjeta de sonido: M-AUDIO FASTRACK
Mixer: Behringer Xenyx 802

Les dejo una imagen de lo que me pasa para ser mas claro:

problemwpg.jpg
Subir
#2 por sebasdipe el 02/02/2010
ni una pequeña respuestica para mi? . . . :( :( :(
Subir
#3 por El Rubio de Antiarte el 02/02/2010
tienes la salida de lo que va a la entrada de la tarjeta saturada, baja el volumen o ganancia

¿Mañana despertaré en otro mundo mejor?

Subir
--46730--
#4 por --46730-- el 04/02/2010
Da la impresion de que tienes una atenuacion configurada en la entrada de la tarjeta (supongo que en el controlador o mixer software que incluya la M audio), algun fader bajao o algo, y que como te dijo antiarte estas metiendo mucha chicha desde la behringer, por ello que prueba a bajar señal en la behringer y comprueba en el panel de control de la M audio que los faders de las entradas estan a 0.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo