problema con compatibilidad de versiones de protools

#1 por k-mabeat el 21/03/2013
bueno es lógico que si gravo una sección en un protools nuevo y abro en uno viejo no va abrir nunca pero lo raro es que grave en una versión 8 le con una digi 03 y luego abrí en protools 10.3 y me abre pero no me suena y me fijo que la tarjeta que tengo que es la mobil pre de usb este seleccionada y lo esta y aun no me sigue dando sonido alguien sabe algo?
Subir
#2 por skatelanks el 03/05/2013
nose, pero creo que aunque protools 9 y 10 funcionan con cualquier interfaz necesitas bajar el driver para que protools 10 suene con el digi003 ...creo...investiga un oco en la pagina de AVID
Subir
mod
#3 por ((tatisound)) el 03/05/2013
Revisa las salidas y las entradas del I/O setup para ver si están como deben de estar

Un saludo
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo