Problema compresión Waves SSl

Baneado
#1 por realnano el 26/07/2011
Buenas a todos, tengo una problema desde hace tiempo ya. os explico:
yo tengo un tema grabado vale? y todo bien ecualizado y comprimido con el plugin waves compresor ssl. entonces las voces principales, las comprimo con el waves ssl mono, pero la duda esta en lo siguiente, yo cuando tengo el paneo y lo comprimo me suena genial en el programa pero luego al exportarlo ese paneo se que meda como si fuera un coro normal, "el sonido en medio x asi decirlo" y no como un paneo "sonido emvolvente"
entonces me gustaria sabes como puedo hacer para que al exportarlo ese paneo siguiera siendo paneo y no se "transformara" en un coro normal y corriente.
espero aberme explicado bien ajajaja
saludos a todos y espero respuesta!!
Subir
--89219--
#2 por --89219-- el 26/07/2011
Por mucho que pongas un compresor en Mono, luego si lo paneas se tendría que quedar paneado, suena bastante simple. Qué programa usas?
Subir
Baneado
#3 por realnano el 26/07/2011
me he dado cuenta que usando el compresor del progama cn el que grabo (MAGIX samplitude music studio 17) al exportarlo ese paneo tampoco tiene efecto, vuelve a ser como 1 coro normal.... XD

esto es 1 locura gente gracias
Subir
#4 por DNA MX el 30/07/2011
Tengo una duda, las voces las sacas por un bus y ahi comprimes?? o las comprimes por separado (a cada voz un compresor diferente)??, siendo el primer caso es porke estas usando un plugin en mono o tu bus (o subgrupo o grupo o submezcla, como sea) es mono al hacer eso el bus o plugin convierte la señal en mono (todo se va al centro) aunke las pistas las tengas paneadas...
si las tienes por separadas entoces fijate ke al exportar el tema este en estereo algunas propiedades suelen ser asi 44.1 Khz/Stereo/24 Bits.

si el problema esta al exportarlo fijate ke sea en estereo
me explike bien??
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo