Problema de conexión Adat (Motu 828 mk3)

  • 2
#16 por studiosdigitales el 04/08/2015
hola si no hay drama entiendo tu opinion y no me ofende esta clarisima .. solo que si comente que sincronizan solo que al sincronizar hace un ruido digital en uno de los canales adat de la motu ... nunca dije q no he podido sincronizar . y q no he leido a nadie con este problema de que tenga una motu con dos placas cualquiera sean octopre ada 8000 o cualquiera sea.. el tema es que no soluciono el problema del ruido (vale aclarar q cuando coneto las dos placa escucho todos los pre y lo que conecte pero el ruido esta en en los canales de adat)

gracias por responder

https://es-la.facebook.com/studiosdigitales

studiosdigitales@hotmail.com

Gualeguaychu - Entre Rios - Argentina

Subir
#17 por Mordus el 04/08/2015
studiosdigitales escribió:
... nunca dije q no he podido sincronizar

En eso tienes razón.
...Aunque no termino de entender qué uso o función cumple la saffire en el esquema que planteas, pero eso es otro tema.

En todo caso, lo plantearía en el siguiente orden:

1-Descartar un posible problema de sincronía debido al protocolo ADAT (famoso precisamente por su mala sincronía). En esto parece que todos estamos de acuerdo.
2-Si no es un tema de sincronía, puede que sea una falta de ancho de banda en el firewire.
3-Que sea un fallo del hardware. Contactar entonces con el soporte de Motu.

Un saludo!

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
#18 por Borgass el 28/04/2016
El ruido que tenes debe ser de jitter y es un problema con la Sync. Como varios te han dicho si conectas mas de 2 equipos tienes que linkear todo via word clock, con ADAT solo podes mandar clock a dos equipos y si agregas un tercero se despelota todo. Si tus tres equipos tienen word clock no tenes problema.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo