problema Cubase 5 ks.sys y pantalla azul

#1 por sbrex el 26/12/2012
Buenas tardes y buenas fiestas a todos. Hace poco me he mudado a Francia y me he llevado cuatro cosas que tenía en casa para "hacer musica": Mi PC AMD Quad Core 9600, 3GRAM con Cubase 5 en WinXP, una M-Audio Fast Track y el teclado MIDI de Arturia "The Player". Ésta configuración me había funcionado siempre. Hace un par de semanas conecté todo, excepto el teclado MIDI, y todo funcionaba bién. Ayer, se me pasó por la cabeza conectar el teclado MIDI para trastear un poco estos días de fiesta y... tachán!! Pantallazo azul, "Driver Left Locked In Process.." problema con el ks.sys. O sea, que supongo que algún driver del controlador MIDI está chocando con los de la Fast-Track?¿ He desinstalado el "The player" pero supongo que los drivers del teclado MIDI siguen ahí, no puedo ver dónde, y continúan generando la incompatibilidad. He instalado, desinstalado la M-Audio también y el resultado es el mismo, siempre peta al iniciar un proyecto de Cubase 5, no en otras tareas. El PC está completamente dedicado, o sea, que no se usa, ni se ha usado para nada más, no tiene conexión a internet y está limpio, limpio.. ¿Alguién sabe cómo podría cargarme los drivers del teclado MIDI? O alguna otra sugerencia? Por cierto, restaurar el sistema no es factible, tengo un Win UE.

Gracias de antemano!
Subir
#2 por drlogo el 27/12/2012
Según parece esa tarjeta es muy dada a dar ese tipo de problemas de pantallazo azul. te lo digo desde la experiencia de un par de años con una de esas.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo