Problema con el Cubase 5 por "sobrecarga de la CPU"

  • 2
#16 por undercore el 31/07/2011
anda, no me había dado cuenta que usa xp...no creo que esté usando el xp64

We all are the same nation under the rhythm.
Mi My Space
"El arte esta hecho para ser sentido y no para ser comprendido. P

Subir
#17 por MrBlue el 31/07/2011
Hola:
Aunque tengas 4 gb de ram, como estas en XP, vas a poder usar sólo entre 2,5 y (creo recordar) 3GB, ya que los sistemas de 32 bits no pueden redireccionar más memoria, si los patches del ivory son grandes, seguramente se
te quede corto. Yo que tú actualizaba a la versión 5.5.3 del cubase 5 que es la última que han sacado, que mejora bastante el rendimiento del cubase 5, ya que hace tiempo hubo muchos comentarios a cerca del mal rendimiento del cubase 5 en sus primeras versiones, pero despues de las últimas actualizaciones (que son gratuitas :) ) mejoró sustancialmente el rendimiento del programa.
Seguramente sea eso, asi que a actualizar el programa toca.

Saludos...........

nuestra música
http://www.fourhandsproject.es

http://www.fourhandsproject.com
BSO para un documental
http://www.symphonyofoneness.com

BSO nueva
http://elultimomaestroruso.com/sinopsis.html

https://soundcloud.com/four-hands-project/tracks

Subir
#18 por pablissimo el 01/06/2012
Bueno, para completar la deducción de la solución, vengo a exponer más problemas =P

Me sale exactamente el mismo cartel al exportar un proyecto (sobrecarga en la CPU). Estoy usando Cubase 5 con Windows 7. Ahora, el tema es que este cartel me sale de forma aleatoria, porque si insisto e insisto, en algún momento lo graba. Y bueno, el punto es que evidentemente en mi caso, tengo un límite de pistas, porque al proyecto que la semana pasada rendericé sin problemas, hoy al agregarle 2 pistas más (y si, van como 30) se estanca como asno....
Bueno, quise exponerlo sobretodo para cerrar en que como no es la RAM, tampoco es el Windows...
Saludos!
Subir
#19 por Raga Dln el 02/12/2013
que tal raul... di con este foro por que tenía la misma pregunta... no se si te habran resuelto el problema ya pero lo que yo hice picando botones y de mas cosillas fue unicamente cuando me abrió la ventana para exportar fue desmarcar una opcion que dice reproducir en tiempo real... esto lo que hacia era guardar la pista mientras se reproducia... y bueno eso es lo que yo hice y me resultó espero y te sirva de algo carnal
Subir
Yo hice lo siguiente y me funcionó: cuando damos exportar mezcla de audio nos abre la ventana de exportación. en la parte de abajo al lado derecho desmarcamos la casilla que dice exportar en tiempo real. hacemos el intento y si ahun no funciona entonces le bajamos a la calidad click en la misma casilla donde dice ajustes del codec. alli nos abre una ventanita y en la pestaña de general damos click en tasa de transferencia/calidad. ybajamos un poco el nivel de estereo... Espero al igual que a mi les funcione de esta manera.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo