Problema con Cubase al añadir pistas.

#1 por Nicaperformer el 30/04/2010
Hola amigos,me he cambiado de Windows XP a Vista 32 bits,cuando tuve XP el Cubase me trabajo sin problemas,se lo instale a un amigo que tenia Vista y le paso el mismo problema que al añadir una pista cualquiera( instrumento,midi,audio etc.) no me aparece el boton aceptar ni cancelar ,solo salen los prestes,Ojala me puedan ayudar,Uso una fast track II con un un Dual Core 2.5 gz y 2 gb de ram.
Subir
#2 por pepbeck el 30/04/2010
Pues yo diría que eso es una opción de "preferencias", lo podrás cambiar en el mismo programa.
Subir
#3 por Fluxivity el 30/10/2010
Hola, me pasa exactamente igual que a ti, llevo 3 horas y no consigo averiguar porque no puedo aceptar las pistas de audio ni de nada, solo me sale para buscar unos presets. Por favor, si alguien sabe algo que conteste.
Subir
#4 por xaviandreu el 30/10/2010
Eso pasa con Win vista solo? Es que nunca me ha pasado con ninguna version de Cubase.
Que version de cubase o Nuendo es ???
Subir
#5 por Fluxivity el 30/10/2010
Yo uso el XP 2002, Y estoy intentando instalar el Cubase 5.
Lo he vuelto a instalar y nada, no puedo aceptar la pista, que desesperacion, no me creo que eso no le haya pasado a nadie...
Subir
#6 por xaviandreu el 30/10/2010
Puedes poner un pantallazo de la ventana que te sale?
Subir
#7 por powerstudios el 30/10/2010
eso también pasa en cuabases piratas y mal bajados`` :?

Contacta conmigo para comprar material acústico`o Mac pros 5.1,
o mejor, ¡Mira mis anuncios!
http://www.hispasonic.com/usuarios/powerstudios/anuncios

Subir
#8 por powerstudios el 30/10/2010
cubases,perdón``

Contacta conmigo para comprar material acústico`o Mac pros 5.1,
o mejor, ¡Mira mis anuncios!
http://www.hispasonic.com/usuarios/powerstudios/anuncios

Subir
#9 por Fluxivity el 01/11/2010
Al final he tenido que hacer lo que casi siempre te resuelve el problema...formatear. Ahora me va de lujo, de todos modos, era irreal lo que me pasaba, espero que no os pase, xq es desesperante.
Subir
#11 por lola el 15/01/2014
ami me pasa lo mismo no quiero formatear por que ahora mismo me supondría un faenon lo e reinstalado varias y nada el mismo cubase lo instalado en pc de una amiga y funciona a las mil maravillas.... estoy desesperada!!! dejo una foto con mi problema... mil gracias por adelantado
Archivos adjuntos:
1557498_618858714847492_435297366_n.jpg
BBCode:
Subir
#12 por àlex el 08/03/2014
Hola!!

Resulta que a mi me está pasando lo mismo, con el Cubase 5 y el Win7. Lo he configurado todo conforme habéis dicho y sige sin funcionar. No hay una manera de poder solucionarlo sin formatear el pc?
Subir
pro
#13 por Guillermo Navarrete el 10/03/2014
Hola,

Tienen descargar he instalar la ultima actualización de mantenimiento de Cubase 5, la pueden descargar de la siguiente pagina:

http://www.steinberg.net/en/support/downloads/downloads_cubase_5.html

Si eso no lo soluciona, entonces simplemente borren las preferencias del Cubase, en la siguiente página les explican como hacerlo:

https://www.steinberg.net/es/support/knowledgebase_new/show_details/kb_show/removing-the-preferences-of-the-sequencer.html

Saludos,
GN

Guillermo Navarrete, Especialista de producto
Steinberg - Hamburgo, Alemania
Visitanos en Twitter y Facebook!

Subir
#14 por àlex el 12/03/2014
Muchas gracias! lLo probaré! ;)
Subir
#15 por TonyGT-Ibiza el 10/05/2016
lola escribió:
ami me pasa lo mismo no quiero formatear por que ahora mismo me supondría un faenon lo e reinstalado varias y nada el mismo cubase lo instalado en pc de una amiga y funciona a las mil maravillas.... estoy desesperada!!! dejo una foto con mi problema... mil gracias por adelantado
es exactamente lo que me pasa a mi y no puedo solucionarlo, ¿pudiste arreglarlo?
gracias.

ATENCION! ¿HAS ESCUCHADO MI CD FLAMENCO/SHRED/RUMBA?BAJATELO GRATIS AQUI,COPIA Y PEGA EL SIGUIENTE ENLACE EN EL NAVEGADOR!!:
http://www.mediafire.com/?st3eencvc39n98m
Aprende guitarra nivel basico/avanzado con mis videos:
http://www.youtube.com/camarachon

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo