problema con cubase

#1 el 15/07/2012
hola que tal amigos quiero que me ayuden con un problema que trae el cubase 5 y el nuendo 4
es que tiene un ruido de fondo de fabrica , tenia el cubase sx3 instalado en windows xp y no me presentaba ese ruido ``sssss```

tengo una pc con estas caracteristicas (TENGO WINDOWS 7)
procesador i7
8 gb de ram dd3
disco duro sata 750
targeta de audio M-AUDIO FAST TRACK PRO


ACA LES DEJO UNA FOTO DE LO QUE PASA.........PLEASE AYUDENMEE

EL RUIDO ESTA PEQUEÑO, PERO LO NORMALISE PARA QUE VEAN COMO ES EN VERDAD...

EL SEGUNDO TRACK OSEA LA SEGUNDA PISTA QUE ESTA EN BLANCO ASI ES COMO DEBERIA QUEDAR LIMPIA, ASI ERA QUE ME QUEDABA EN EL CUBASE SX3

http://subefotos.com/ver/?00d743c3798cc8e8d0a468f46efeedd9o.jpg
Subir
#2 el 15/07/2012
El sx3 instalado era el mismo ordenador?
No creo que sea el propio cubase 5 , si no mas bien de la targeta de sonido, canal izquierdo de grabacion. Esta configurada la m-audio o funciona con la propia de la placa base del ordenador?

http://www.luissanchezmusic.com
itunes: http://itunes.apple.com/es/album/cuaderno-de-viaje/id926521125?l=en
Amazon: http://www.amazon.es/Cuaderno-Viaje-Luis-S%C3%A1nchez/dp/B00O97BQNU
Facebook: http://www.facebook.com/LSanchezmusic

Subir
#3 el 15/07/2012
gracias por contesta tu tienes el cubase 5 instalado y no te da ese problema??

y otra cosa como asi que canal izquierdo????

y si tengo la m-audio configurada y bien instalada
Subir
#4 el 16/07/2012
Si , he tenido cubase 3, cubase 4 y cubase 5 comprados e instalados y ningún problema en ninguno. La pista que pusiste en el ejemplo tenia como canal de grabación el izquierdo dentro de la pista mono que creaste para ello (aunque esta seleccionada la que no tenia ruido).
No tienes otra tarjeta de sonido en el equipo instalada no?.....o tiene la propia placa base una?.

- asegurate de tener la maudio seleccionada en el dispositivo de audio de cubase, y los drivers ASIO.
-crea pista mono canal izquierdo (volumenes a 0 en entradas de tarjeta) y graba sin nada enchufado
-crea canal mono canal derecho (volumenes de tarjeta a 0) y graba sin nada enchufado.
(esto grabara de las entradas frontales de la tarjeta, de las dos que hay una es izquierda y la otra derecha)

y así podrás ir descartando donde No esta el problema.

Saludos y suerte con la búsqueda, no creo que el problema sea de cubase.

http://www.luissanchezmusic.com
itunes: http://itunes.apple.com/es/album/cuaderno-de-viaje/id926521125?l=en
Amazon: http://www.amazon.es/Cuaderno-Viaje-Luis-S%C3%A1nchez/dp/B00O97BQNU
Facebook: http://www.facebook.com/LSanchezmusic

Subir
Respuesta rápida
Identíficate o regístrate para poder responder en este hilo.