Problema con darle al play (Es en serio) xD

#1 por Ruano el 31/01/2013
Hola tengo un problema un poco raro, almenos a mi nunca me habia pasado (Y ya tengo mi tiempo con el ableton live)
Primero con la automatizacion de parametros de plugins de terceros (Vst), el tema es que puedo grabar la automatizacion perfecto y tambien dibujarla yo, pero cuando le doy play siempre se desactiva (Se pone en gris y no hace nada de la automatizacion)
Y no tengo absolutamente nada en la vista Session, que segun yo se por eso se desactiva la automatizacion, tampoco toco nada al empezar la cancion, simplemente le doy play (No importa si lo hago con espacio en el teclado o con el mouse dandole al boton play) y se activa la funcion de regresar al arrangement como si hubiera cambiado algo, sin haber tocado absolutamente nada. Ahora bien si le doy play y le doy regresar al arrangemente sin ponerle pausa, si empieza a hacer lo que le dice la automatizacion (En este caso un cambio en el filtro, para que vaya abriendo empezando solo con los graves) Pero cada vez que lo paro y vuelvo a darle play se vuelve a activar el boton.

Y bueno, en segundo me paso con un plugin simulador del Ms-20 de korg, que por alguna razon, cada vez que le daba al play, el ms-20 regresaba a su preset original, y no importaba que cambiara, que preset eligiera, siempre regresaba al que tenia por default, y eso me parece mas raro aun que lo primero.

¿Necesitas ayuda para un mix de EDM? ve a http://www.fiverr.com/caruano95

Subir
#2 por davidpaterson el 31/01/2013
a k le keires dar al play a un clip a un sampler?

http://www.soundcloud.com/davidpaterson

Subir
#3 por Ruano el 31/01/2013
Todo lo que te digo pasa cuando le doy play al proyecto entero.

¿Necesitas ayuda para un mix de EDM? ve a http://www.fiverr.com/caruano95

Subir
#4 por davidpaterson el 31/01/2013
SI ES EN EL SESION VIEW MIRA AVER SI TIENES LAS CASILLAS 1 2 3 4 ENCENDIDOS SINO NO SUENANA O ALOMJOR TIENES LA S ENCENDIDO EN UNO ABAJO
O ARRIBA DONDE EL PLAY PONE OVR Y UN SIMBOLO TRASTEA CON ESO AVER, SEGURO K ES UNA TONTERIA JEJE SALUDOS

http://www.soundcloud.com/davidpaterson

Subir
#5 por Chechu Martínez el 01/02/2013
#4
Entre las mayúsculas y la ortografía, jodo petaca!

Séptimo Cielo, s.l.
Estudio de grabación: http://www.septimocielo.es

Subir
#6 por davidpaterson el 01/02/2013
tenia prisa jajajajaja chiummmmmmmmmmm

http://www.soundcloud.com/davidpaterson

Subir
#7 por Djcesar el 21/04/2013
finalmente como lo solucionaste? ando con eso mismo :S

*** http://www.djcesar.net *** God+Love+Music

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo