Problema con D.I

#1 por Uiliansmith el 25/11/2013
Ola a todos ,soy nuevo en el foro ,mi pregunta es :
Llevo el sonido de un grupo y usó un sistema de monitoraje bastante simple .
Envió dos señales por aux con la mezcla para los músicos a un ampli de cascos,del ampli de cascos saco a una mesita pequeña de behringuer de 3 canales . En en canal uno y dos pongo la señal del ampli de cascos ,y en el canal 3 enchufo el link de la D.I,así el músico puede tener el control sobre su instrumento.
El problema me ha surgido a un par de semanas ,que al enchufar el link , se
Me cuela la claqueta(metrónomo ) por la P.A.
Alguien me puede decir algo porque le pasa eso ,o darme una solución .
Ya se que hay otras maneras de hacer mezcla para in ears , pero no tenemos presupuesto .
Gracias!!!
Subir
mod
#2 por yurtoncase el 25/11/2013
mmm, pero esa claqueta de donde sale, quien la envia

http://www.yurtoncase.com
cajas de transporte-flight cases a medida
MISTERCABLE - fabricacion de cables y mangueras a medida para
Instrumentos - Estudio y directo

Subir
#3 por Uiliansmith el 25/11/2013
La envia el teclista , usa un mac con una targeta de audio de 6 salidas ,2 para el piano (MainStage )y la otra la claqueta .entonces de la salida de la targeta enchufo hasta el input de la d.i ,de la d.i a la mesa y de la mesa ,la claqueta envio otra vez por aux ,pero se me cuela en p.a
Subir
#4 por Uiliansmith el 25/11/2013
Te envio un dibujo que he hecho ahora a prisas
Archivos adjuntos:
image.jpg
BBCode:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo