problema dn-s 1000

#1 por clock! el 14/04/2012
Buenas , hace un par de dias me llego mis dn-s1000 que pedi a professionaldj ,todo bien hasta hay. El caso es que probrandolos me di cuenta de esto. Cuando meto el cd en uno de los cdj lo reconoce,lo ley ,en la pantalla sale los bpm, me deja darle al cue, play, trastear con el sracht , etc ; pero cuando lo meto en el otro cdj en la pantalla me sale "AUTOPLAY" todo el rato , y no me ni darle al play , ni al cue , ni girar el plato. Quisiera saber si eso es porque se puede configurar o porque esta defectuoso (si es asi tiene 1 año de garantia xd) y como poderlo quitar.
Dejo un video para explicarlo mejor
http://www.youtube.com/watch?v=38__sjwBW5k&feature=youtu.be
Gracias de antemano

Lucha por tu sueños, nadie te va a ayudar por conseguirlos

Subir
#2 por Sergio ERRE el 14/04/2012
Aprieta el boton cont/single durante un rato a ver si es de eso. Hay 3 modos de reproduccion; single, continous y play lock.

Saludos
Subir
#3 por clock! el 15/04/2012
no funciona , sigue sin pasar nada cuando pulse al play y al cue :s
Si le doy al boton que tu dices puedo ponerlo en "REMAIN" o "ELAPSED" y taambien en "SIMPLE" o "CONT"

Lucha por tu sueños, nadie te va a ayudar por conseguirlos

Subir
#4 por clock! el 15/04/2012
Sera un fallo de los dns?

Lucha por tu sueños, nadie te va a ayudar por conseguirlos

Subir
#5 por Sergio ERRE el 15/04/2012
Si esta en SINGLE tambien hace eso?

No creo que sea eso, ya que la pantalla te esta mostrando un mensaje y no parece que sea de error...

Si teniendo apagado el cdj con un disco dentro, lo enciendes, se empieza a reproducir solo?
Subir
#6 por clock! el 15/04/2012
Mira te cuento , cuando meto el disco espera un par de segundo y pone "AUTOPLAY" y para expulsar el disco ,como no puedo quitarlos con la musica sonando y si le doy al play no se para tengo que apagar el cdj , encenderlo y darle al boton de expulsar para quitar el disco (esto pasa a veces)

Lucha por tu sueños, nadie te va a ayudar por conseguirlos

Subir
#7 por Sergio ERRE el 15/04/2012
Es que ese aparato tiene una opcion con la que si hay un cd dentro y lo enciendes, se reproduce solo... igual te arranca en autoplay porque lo apagas cuando esta reproduciendo un disco... (como si se fuese la luz).

Has preguntado en el foro de Denon? Yo no tengo ese aparato y no te puedo decir mas..
Subir
#8 por clock! el 15/04/2012
no , no he preguntado. No creo que sea como tu dices , yo tengo el aparato encendido y dice "No disc" , meto el cd ya me pone "AUTOPLAY" y ya no puedo manejar nada :s es como si se bloquease y reprodujera solo todo.
EL foro de denon esta en la pagina ofical no?
gracias ;)

por cierto mirate el video que puse, quye hay se ve con claridad lo que me pasa

Lucha por tu sueños, nadie te va a ayudar por conseguirlos

Subir
#9 por clock! el 15/04/2012
Por favor , alguien que los haya tenido me puede decir porque me pasa eso ???
Necesito saberlo si se puede configura o es que esa estropeado , me urge saberlo

Gracias

Lucha por tu sueños, nadie te va a ayudar por conseguirlos

Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo