Problema editor configuración de canales

#1 por eynart-virginia el 26/06/2013
Hola amigos,
estoy intentando desde hace 2 horas a arreglar este mi problema, pero no puedo conseguirlo. He buscado en el foro pero no encuentro ningun problema parecido al mio.

En Cubase al abrir la "E" de edición de configuración de canales, se me abre una X (como si la ventana estuviera minimizada), (está en la foto, disculpad si se ve mal) y no consigo abrirlo por completo. ¿Alguien sabe como se soluciona? Por favor
Muchas gracias
Saludos
Archivos adjuntos:
968971_3156973339481_938646074_n.jpg
BBCode:
Subir
pro
#2 por Guillermo Navarrete el 27/06/2013
#1 Hola eynart,

Prueba borrando las preferencias del Cubase, el siguiente articulo te explica como:

https://www.steinberg.net/es/support/knowledgebase_new/show_details/kb_show/removing-the-preferences-of-the-sequencer.html

Probablemente después de esto, Cubase vuelva a funcionar con normalidad.

Saludos,
GN

Guillermo Navarrete, Especialista de producto
Steinberg - Hamburgo, Alemania
Visitanos en Twitter y Facebook!

Subir
1
#3 por eynart-virginia el 27/06/2013
Hola Guillermo,
Muchas gracias por tu aportación. Está usted escapado (a lo cubano). De Cuba y por el mundo
Tema resuelto
Saludos
Subir
#4 por carlos balabasquer el 27/06/2013
#2 Buen aporte. Nunca me ha pasado semejante cosa... pero con los DAW todo puede ocurrir. Y es cierto que, en muchas ocasiones y dado que todos los programas tienen ese dichoso archivo, muchas veces borrandolo se solucionan muchos problemas. En Photoshop también pasa a veces.

Hace calorcillo en la Costa del Sol

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo