Problema con el editor de muestras en Cubase

#1 por tonysaenz el 28/04/2011
Alguien escribió:
Hola a todos soy cantante y me gustaría hacer mis propias grabaciones caseras solo que lo he encontrado un poco difícil,
compre una alesis multimix 8 usb multitrack, y viene con Cubase, he instalado todo y al parecer casi todo funciona,
cuando quiero poner un fundido de salida o insertar un silencio o editar de cualquier manera la pista de audio importada de un MP3 O cualquier pista importada, funciona perfecto, El problema es cuando realizo una grabación en vivo y quiero insertar alguna función de proceso como: silencio fundido de salida, fundido de entrada etc, el cubase se cierra de golpe sin ningún aviso,
he buscado por todos lados y no encuentro solución les agradecería infinitamente si alguien pudiera ayudarme, tal vez sea una tonteria pero mis pocos conocimientos me limitan mucho, SALUDOS A TODOS, Y DE ANTEMANO MUCHAS GRACIAS
Subir
#2 por tonysaenz el 28/04/2011
Por cierto es el Cubase LE 4
Subir
#3 por GuitarRec el 29/04/2011
Pues es prácticamente imposible saber de donde viene el fallo..tienes la opción de ponerte en contacto con el servicio de soporte de steinberg e intentar que te lo solucionen. Supongo que habrá algún tipo de registro en tu sistema donde ellos puedan "leer" o detectar donde se produce el fallo.

Otra alternativa es probar y probar combinaciones de configuración hasta lograr detectar el fallo. Por ejemplo:
-cambiar de controlador en "configuración de dispositivos/sistema de audio VST.
-probar otra versión de los drivers de la tarjeta
-empezar otro proyecto en una unidad de disco duro diferente
-cambiar la frecuencia de muestreo y los bits "formato de grabación" en : proyecto/configuración de proyecto
-Probar con otra tarjeta (aunque sea la del ordenador) para ver si es culpa del ordenador o de la tarjeta...

Vamos...suerte!

Vicen Martínez | Instagram | Twitter
GuitarRec - Estudio Grabación Online
Tripulante Música

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo